<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://dutchgoesthephoto.net/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Tuesday Photo Challenge &#8211; Round Up 69 &#8211; Dutch goes the Photo!</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Abril+Fatface:r:latin,latin-ext","Anonymous+Pro:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=dutchgoesthephoto.net&amp;id=23156440&amp;t=1502757901&amp;back=https%3A%2F%2Fdutchgoesthephoto.net%2F2017%2F08%2F14%2Ftuesday-photo-challenge-round-up-69%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//jansenphoto.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Dutch goes the Photo! &raquo; Feed" href="https://dutchgoesthephoto.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dutch goes the Photo! &raquo; Comments Feed" href="https://dutchgoesthephoto.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dutch goes the Photo! &raquo; Tuesday Photo Challenge &#8211; Round Up&nbsp;69 Comments Feed" href="https://dutchgoesthephoto.net/2017/08/14/tuesday-photo-challenge-round-up-69/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkEtuwzAMRC9UVTDQJukiyFlseeAoEWXCpGH79mUaZ5GfuhGG4DwNMX5iF/qsyOppdJzGLmbxE4eenFBMWB6mzyDy4V9jKZ4h/gTlOpzd31Syh36A0yMIYmviWr1O5lkkzgrkEjsg1YrWcS/6MP0buWaZg9DGGskuyFrCpth2sByzrNop5iJCvLkFXeTRGiledi25aXiAiLOX4khrOyWuQ8YQbfFGPrHXLz2PzX3bXnRJuNgPtK++fja7bbX7rk6/bcXPIw==' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentysixteen/css/ie.css?m=1448353951h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://s0.wp.com/wp-content/themes/pub/twentysixteen/css/ie8.css?m=1493067000h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://s0.wp.com/wp-content/themes/pub/twentysixteen/css/ie7.css?m=1448353951h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJyNUtFOBCEM/CErWb1EfTB+C7AcW9OlBMqt9/eCrLk7Tcg9MVNm2tKitgiWg7ggSha3uqxiMUq2Gjhn/BLngrI5qyxncrBFy+tj5Q/qyrgWiFQ8hiorJtuEUZArOzIRbyP9wieXwBRjyO1FRvINZ++kCtmiJkDbqlyTbkYVWPrlLxhl9Y6B2OrW9A2BI2lMI2tyhthX6H+mdKEjk7YtudHpgkbyyFl6JyovOrVa+zncRJ9KbYdvyT/TvvfloDyx0XTPAtpjOwafcAYdZiDMco+3jSgDQv8df2hL8LG+T4e3l6fXaXqePr8BFNP+bA==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFkGkKwjAQhS9kGgqt4g/xLF2mdWI2MxNrPb2pVnCjQiCzfJl5L3LwAm2jYwskVTqnCGGcr0zRSi4BwmAfKobMoH3CjbMMlifWuBo1iEgQqj7V0qDO/eC8IzZAlKAf3XdJaM8Iw19MAfuqOYoAhNevqSYKr2OPlmQAnQy0YtLwkX2+4gMkldLHWvKQCiPhhQHstP3ARpcLayjW1AT0jC5lndPafZl4wQdse+D7hz9CUUfjxWx9b3Z5sS3zsig2a3UDEH6puQ=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jansenphoto.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Ancient Elements &#8211;&nbsp;Water' href='https://dutchgoesthephoto.net/2017/08/13/the-ancient-elements-water/' />
<link rel='next' title='The Ancient Elements &#8211;&nbsp;Air' href='https://dutchgoesthephoto.net/2017/08/14/the-ancient-elements-air/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://dutchgoesthephoto.net/2017/08/14/tuesday-photo-challenge-round-up-69/" />
<link rel='shortlink' href='http://wp.me/p1za2Y-4x5' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdutchgoesthephoto.net%2F2017%2F08%2F14%2Ftuesday-photo-challenge-round-up-69%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdutchgoesthephoto.net%2F2017%2F08%2F14%2Ftuesday-photo-challenge-round-up-69%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tuesday Photo Challenge &#8211; Round Up 69" />
<meta property="og:url" content="https://dutchgoesthephoto.net/2017/08/14/tuesday-photo-challenge-round-up-69/" />
<meta property="og:description" content="Golden tones, opportunities and faucets!" />
<meta property="article:published_time" content="2017-08-14T09:57:29+00:00" />
<meta property="article:modified_time" content="2017-08-14T10:56:31+00:00" />
<meta property="og:site_name" content="Dutch goes the Photo!" />
<meta property="og:image" content="https://jansenphoto.files.wordpress.com/2016/06/2014-10-24-07-19-00-hdr-1.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@FJPhotography" />
<meta name="twitter:text:title" content="Tuesday Photo Challenge &#8211; Round Up&nbsp;69" />
<meta name="twitter:image" content="https://jansenphoto.files.wordpress.com/2016/06/2014-10-24-07-19-00-hdr-1.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@FJPhotography" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://jansenphoto.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jansenphoto.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://dutchgoesthephoto.net/osd.xml" title="Dutch goes the Photo!" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#1a1a1a" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Dutch goes the Photo!" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Focus Hocus Pocus" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://dutchgoesthephoto.net/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Tuesday Photo Challenge &#8211; Round Up&nbsp;69 | Dutch goes the Photo! on WordPress.com" />
<meta name="description" content="Golden tones, opportunities and faucets!" />
<link rel="amphtml" href="https://dutchgoesthephoto.net/2017/08/14/tuesday-photo-challenge-round-up-69/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=1za2Y&#038;cscache=6&#038;csrev=3" />
		</head>

<body class="post-template-default single single-post postid-17427 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					
											<p class="site-title"><a href="https://dutchgoesthephoto.net/" rel="home">Dutch goes the Photo!</a></p>
											<p class="site-description">Focus Hocus Pocus</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menu</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
								<div class="menu-navigation-container"><ul id="menu-navigation" class="primary-menu"><li id="menu-item-531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-531"><a href="https://jansenphoto.wordpress.com">Home</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532"><a href="https://dutchgoesthephoto.net/about/">About</a></li>
<li id="menu-item-16028" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16028"><a href="https://dutchgoesthephoto.net/tag/fpj-photo-challenge/">TPC</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

											<div class="header-image">
					<a href="https://dutchgoesthephoto.net/" rel="home">
						<img src="https://jansenphoto.files.wordpress.com/2016/01/cropped-bodach-arrochar_57a0141_2_3_10x18.jpg" srcset="" sizes="" width="1200" height="280" alt="Dutch goes the Photo!">
					</a>
				</div><!-- .header-image -->
					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-17427" class="post-17427 post type-post status-publish format-standard hentry category-photography tag-challenge tag-fpj-photo-challenge tag-golden tag-photography-2">
	<header class="entry-header">
		<h1 class="entry-title">Tuesday Photo Challenge &#8211; Round Up&nbsp;69</h1>	</header><!-- .entry-header -->

				<div class="entry-summary">
				<p>Golden tones, opportunities and faucets!</p>
			</div><!-- .entry-summary -->
		
	
	<div class="entry-content">
		<p>Welcome to the 69th round up of the Tuesday Photo Challenge! This week gave you a golden opportunity to photograph something shiny and bright!</p>
<p>First of all, let me apologize for not doing a full set of comments in this week&#8217;s links; it&#8217;s been a rather hectic week at work, as I needed to finish up a proposal over the weekend, so I hope you can forgive me this one time.</p>
<p>Now, your entries have once again been wonderful, ranging from the sublime cat on the faucet (made me smile) to the great skies that you captured and that rather tasty looking beer!  I did stop by each and every one of your entries and enjoyed them!  Thank you for making me smile and giving me the chance to enjoy the golden thread that was woven through your posts!</p>
<p>Here&#8217;s a bit more gold, as it comes around every day&#8230;</p>
<figure data-shortcode="caption" id="attachment_7047" style="width: 2448px" class="wp-caption aligncenter"><img data-attachment-id="7047" data-permalink="https://dutchgoesthephoto.net/2016/06/05/yoga-tree-exhibit-vol-3/2014-10-24-07-19-00-hdr-1/" data-orig-file="https://jansenphoto.files.wordpress.com/2016/06/2014-10-24-07-19-00-hdr-1.jpg?w=840" data-orig-size="2448,2448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 5s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1414135140&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2014-10-24 07.19.00 HDR-1" data-image-description="" data-medium-file="https://jansenphoto.files.wordpress.com/2016/06/2014-10-24-07-19-00-hdr-1.jpg?w=840?w=300" data-large-file="https://jansenphoto.files.wordpress.com/2016/06/2014-10-24-07-19-00-hdr-1.jpg?w=840?w=840" class="alignnone size-full wp-image-7047" src="https://jansenphoto.files.wordpress.com/2016/06/2014-10-24-07-19-00-hdr-1.jpg?w=840" alt="2014-10-24 07.19.00 HDR-1" srcset="https://jansenphoto.files.wordpress.com/2016/06/2014-10-24-07-19-00-hdr-1.jpg?w=840 840w, https://jansenphoto.files.wordpress.com/2016/06/2014-10-24-07-19-00-hdr-1.jpg?w=1680 1680w, https://jansenphoto.files.wordpress.com/2016/06/2014-10-24-07-19-00-hdr-1.jpg?w=150 150w, https://jansenphoto.files.wordpress.com/2016/06/2014-10-24-07-19-00-hdr-1.jpg?w=300 300w, https://jansenphoto.files.wordpress.com/2016/06/2014-10-24-07-19-00-hdr-1.jpg?w=768 768w, https://jansenphoto.files.wordpress.com/2016/06/2014-10-24-07-19-00-hdr-1.jpg?w=1024 1024w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px"   /><figcaption class="wp-caption-text"><em>Smoldering Sunrise</em></figcaption></figure>
<p>Those of you who have been following this blog for a while, will recognize the yoga tree in her Autumn trim.  The golden sunrise, a harbinger of a great day ahead!</p>
<p>The following were this week’s participants in the challenge with links to their posts:</p>
<ul>
<li><a href="https://catclarkphoto.com/2017/08/06/wimbledon-common-london/" target="_blank" rel="noopener">Cat Clark Photo</a></li>
<li><a href="https://bysarahwhiley.wordpress.com/2017/08/08/golden/" target="_blank" rel="noopener">By Sarah</a></li>
<li><a href="https://rkarkera.wordpress.com/2017/08/08/travel-bylakuppe-tibetan-monastery/" target="_blank" rel="noopener">XDrive</a></li>
<li><a href="https://edtphotoblog.wordpress.com/2017/08/08/that-golden-hour/" target="_blank" rel="noopener">In My Mind&#8217;s Eye</a></li>
<li><a href="https://theonlyd800inthehameau.com/2017/08/08/tuesday-photo-challenge-golden/" target="_blank" rel="noopener">TheOnlyD800intheHameau</a></li>
<li><a href="https://whiteawjwords.com/2017/08/08/photo-challenge-golden-and-poem/" target="_blank" rel="noopener">Ann WJ White</a></li>
<li><a href="https://ladyleemanilablog.wordpress.com/2017/08/08/tuesday-photo-challenge-golden/" target="_blank" rel="noopener">ladyleemanilla</a></li>
<li><a href="https://whippetwisdom.com/2017/08/07/haiku-sea-levels/" target="_blank" rel="noopener">whippetwisdom</a> and <a href="https://whippetwisdom.com/2017/08/08/tanka-sacred-geometry/" target="_blank" rel="noopener">whippetwisdom</a></li>
<li><a href="https://citysonnet.wordpress.com/2017/08/08/sunshine-golden-glow/" target="_blank" rel="noopener">citySonnet</a></li>
<li><a href="https://lifeinminutes.com/2017/08/08/tuesday-photo-challenge-golden/" target="_blank" rel="noopener">Life in Minutes</a></li>
<li><a href="https://fieldnotesfromoverthehill.com/2017/08/08/golden/" target="_blank" rel="noopener">Field Notes from over the Hill</a></li>
<li><a href="https://tempandtea.wordpress.com/2017/08/08/tuesday-photo-challenge-golden/" target="_blank" rel="noopener">The Tempest and the Teapot</a></li>
<li><a href="https://travelwithintent.com/2017/08/08/golden-hour-edinburgk-news-steps-balmoral/" target="_blank" rel="noopener">Travel with Intent</a></li>
<li><a href="https://frankhubeny.blog/2017/08/08/the-end-collaboration-jerenfrank/" target="_blank" rel="noopener">Poetry, Short Prose and Walking</a></li>
<li><a href="https://iballrtw.com/2017/08/08/mask-of-agamemnon/" target="_blank" rel="noopener">iballrtw</a></li>
<li><a href="https://forgivingconnects.com/2017/08/07/todays-forgiving-journal-going-on-a-love-retreat-3/" target="_blank" rel="noopener">ForgivingConnects</a></li>
<li><a href="https://judithreidnaturalhealth.wordpress.com/2017/08/08/franks-photo-challenge-golden/" target="_blank" rel="noopener">Nature Knows Best</a></li>
<li><a href="https://mikesimages.wordpress.com/2017/08/08/tuesday-photo-challenge-golden/" target="_blank" rel="noopener">mikesimages</a></li>
<li><a href="https://snapthatbug.wordpress.com/2017/08/09/tuesday-photo-challenge-golden/" target="_blank" rel="noopener">Snap That Bug!</a></li>
<li><a href="https://hammadrais.wordpress.com/2017/08/09/tuesday-photo-challenge-golden/" target="_blank" rel="noopener">Blog of Hammad Rais</a></li>
<li><a href="https://ceenphotography.com/2017/08/09/tuesday-photo-challenge-golden/" target="_blank" rel="noopener">Cee&#8217;s Photography</a></li>
<li><a href="https://pensitivity101.wordpress.com/2017/08/09/tuesday-photo-challenge-golden/" target="_blank" rel="noopener">pensivity101</a></li>
<li><a href="https://roamingurbangypsy.com/2017/08/09/tuesday-photo-challenge-golden/" target="_blank" rel="noopener">Roaming Urban Gypsy</a></li>
<li><a href="https://travel387.wordpress.com/2017/08/10/silence-is-golden/" target="_blank" rel="noopener">Travel387</a></li>
<li><a href="https://environmentalsciencewater.blog/2017/08/09/golden-accents/" target="_blank" rel="noopener">Water&#8230;Simply Said</a></li>
<li><a href="https://arhtisticlicense.com/2017/08/09/golden/" target="_blank" rel="noopener">ARHtistic License</a></li>
<li><a href="https://photogate.ca/2017/08/10/tuesday-photo-challenge-golden/" target="_blank" rel="noopener">Photogate</a></li>
<li><a href="https://musinwithsusan.com/2017/08/09/sunflower/" target="_blank" rel="noopener">Musin&#8217; with Susan</a></li>
<li><a href="https://alipatoblog.wordpress.com/2017/08/10/the-golden-pond-for-tpc-golden-and-wpc-elemental/" target="_blank" rel="noopener">Light &amp; Shadows</a></li>
<li><a href="https://mahanakornphoto2.com/2017/08/10/faucet/" target="_blank" rel="noopener">Take a Walk&#8230; and discover!</a></li>
<li><a href="https://lessywannagohome.blogspot.be/2017/08/golden.html" target="_blank" rel="noopener">Sliku svoju lubim II</a></li>
<li><a href="https://robert20359.wordpress.com/2017/08/10/tuesday-photo-challenge-golden-hamburg/" target="_blank" rel="noopener">Photo Roberts Blog</a></li>
<li><a href="https://theshowerofblessings.wordpress.com/2017/08/12/tuesday-photo-challenge-golden-lion-dance/" target="_blank" rel="noopener">The Shower of Blessings</a></li>
<li><a href="https://3rsofretirement.com/2017/08/12/tuesday-photo-challenge-golden/" target="_blank" rel="noopener">The New 3 R&#8217;s: Retire, Recharge, Reconnect</a></li>
<li><a href="https://islandinthenet.com/golden/" target="_blank" rel="noopener">Island in the Net</a></li>
<li><a href="https://followinghimbesidestillwaters.wordpress.com/2017/08/13/golden-skies/" target="_blank" rel="noopener">Following Him Beside Still Waters</a></li>
<li><a href="https://irenetron.net/2017/08/13/golden-staff/" target="_blank" rel="noopener">Heaven&#8217;s Sunshine</a></li>
</ul>
<p>Hope that you enjoy each of these entries as much as I did!!</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://dutchgoesthephoto.net/2017/08/14/tuesday-photo-challenge-round-up-69/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-17427" class="share-twitter sd-button share-icon" href="https://dutchgoesthephoto.net/2017/08/14/tuesday-photo-challenge-round-up-69/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-17427" class="share-facebook sd-button share-icon" href="https://dutchgoesthephoto.net/2017/08/14/tuesday-photo-challenge-round-up-69/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-17427" class="share-google-plus-1 sd-button share-icon" href="https://dutchgoesthephoto.net/2017/08/14/tuesday-photo-challenge-round-up-69/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://dutchgoesthephoto.net/2017/08/14/tuesday-photo-challenge-round-up-69/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-17427" class="share-pinterest sd-button share-icon" href="https://dutchgoesthephoto.net/2017/08/14/tuesday-photo-challenge-round-up-69/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-17427" class="share-linkedin sd-button share-icon" href="https://dutchgoesthephoto.net/2017/08/14/tuesday-photo-challenge-round-up-69/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://dutchgoesthephoto.net/2017/08/14/tuesday-photo-challenge-round-up-69/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-23156440-17427-5992440dc31ae' data-src='//widgets.wp.com/likes/#blog_id=23156440&amp;post_id=17427&amp;origin=jansenphoto.wordpress.com&amp;obj_id=23156440-17427-5992440dc31ae' data-name='like-post-frame-23156440-17427-5992440dc31ae'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>
<div class="author-info">
	<div class="author-avatar">
		<img alt='' src='https://2.gravatar.com/avatar/b2d54d3d630223edf7af39b72e7e1bf7?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />	</div><!-- .author-avatar -->

	<div class="author-description">
		<h2 class="author-title"><span class="author-heading">Author:</span> jansenphoto</h2>

		<p class="author-bio">
			A Fresh Perspective

 Photography is more than just a vehicle for capturing the world around me; it provides me with a palette and a set of brushes, with which I paint not only what I see, but also look to express the emotions that are evoked by the scene in front of me in that moment.

Growing up in the Netherlands exposed me to a wide cross-section of visual arts that laid the foundation of my photographic view of all that surrounds me.  Early influences were the Dutch Masters of the 17th century, to whom I was introduced by my grandfather during museum explorations; favorites among them are the scenes of quotidian life depicted by Jan Steen and Frans Hals and the vivid landscapes of Jacob van Ruisdael.
 
 My classical high school education was supplemented by the Boijmans Van Beuningen museum, where I spent many a lunch hour exploring its great collection.  Here I was introduced to surrealism with a particular love for the approach taken by Salvador Dali; Dali also rekindled my appreciation for the work of Hieronymus Bosch, who often showed the folly of us mortals.
Universal Connections

My approach to any photographic subject is to look for understanding first; in this I look to establish either a connection between the viewer and the subject or capture the connection of the subject with its surroundings.  The captured image then aims to portray this connection from a perspective that is part of my personal interpretation.

This interpretation is often a form of externalized introspection, which may alternately display the connection of isolated beings and items with their environment or highlight the whimsy of the profound world, in which we find ourselves.  The universe is full of connections, many of which are waiting to be discovered; part of my journey as a photographer is to document these connections.

Any assignment, be it an event, a product shoot or a portrait session is always approached through communication with the client; this is where the first connection is established.  Ideas are exchanged and a collaborative plan of action forms,  ultimately resulting in a set of images that aim to exceed the expectations of each client.

And, lest we forget, it is important to have fun while practicing the serious business of photography!			<a class="author-link" href="https://dutchgoesthephoto.net/author/jansenphoto/" rel="author">
				View all posts by jansenphoto			</a>
		</p><!-- .author-bio -->
	</div><!-- .author-description -->
</div><!-- .author-info -->
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='https://2.gravatar.com/avatar/b2d54d3d630223edf7af39b72e7e1bf7?s=49&#038;d=identicon&#038;r=G' class='avatar avatar-49' height='49' width='49' /><span class="screen-reader-text">Author </span> <a class="url fn n" href="https://dutchgoesthephoto.net/author/jansenphoto/">jansenphoto</a></span></span><span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="https://dutchgoesthephoto.net/2017/08/14/tuesday-photo-challenge-round-up-69/" rel="bookmark"><time class="entry-date published" datetime="2017-08-14T05:57:29+00:00">August 14, 2017</time><time class="updated" datetime="2017-08-14T06:56:31+00:00">August 14, 2017</time></a></span><span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://dutchgoesthephoto.net/category/photography/" rel="category tag">Photography</a></span><span class="tags-links"><span class="screen-reader-text">Tags </span><a href="https://dutchgoesthephoto.net/tag/challenge/" rel="tag">challenge</a>, <a href="https://dutchgoesthephoto.net/tag/fpj-photo-challenge/" rel="tag">fpj-photo-challenge</a>, <a href="https://dutchgoesthephoto.net/tag/golden/" rel="tag">golden</a>, <a href="https://dutchgoesthephoto.net/tag/photography-2/" rel="tag">photography</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

			<h2 class="comments-title">
			3 thoughts on &ldquo;Tuesday Photo Challenge &#8211; Round Up&nbsp;69&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-9314" class="comment byuser comment-author-ladyleemanila even thread-even depth-1 highlander-comment">
			<article id="div-comment-9314" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/ab83d43a2f1fc89d2bda764df8feb930?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='http://ladyleemanila.wordpress.com' rel='external nofollow' class='url'>ladyleemanila</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://dutchgoesthephoto.net/2017/08/14/tuesday-photo-challenge-round-up-69/#comment-9314">
							<time datetime="2017-08-14T05:58:29+00:00">
								August 14, 2017 at 5:58 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Reblogged this on <a href="https://ladyleemanila.wordpress.com/2017/08/14/tuesday-photo-challenge-round-up-69/" rel="nofollow">ladyleemanila</a> and commented:</p>
<p>golden round-up 🙂</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://dutchgoesthephoto.net/2017/08/14/tuesday-photo-challenge-round-up-69/?replytocom=9314#respond' onclick='return addComment.moveForm( "div-comment-9314", "9314", "respond", "17427" )' aria-label='Reply to ladyleemanila'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-9316" class="comment byuser comment-author-whippetwisdom odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-9316" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/84459f135a30d520ed574f735404570e?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='http://whippetwisdomdotcom.wordpress.com' rel='external nofollow' class='url'>whippetwisdom</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://dutchgoesthephoto.net/2017/08/14/tuesday-photo-challenge-round-up-69/#comment-9316">
							<time datetime="2017-08-14T10:31:19+00:00">
								August 14, 2017 at 10:31 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you for another fun challenge Frank and good luck with your proposal! :o)</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://dutchgoesthephoto.net/2017/08/14/tuesday-photo-challenge-round-up-69/?replytocom=9316#respond' onclick='return addComment.moveForm( "div-comment-9316", "9316", "respond", "17427" )' aria-label='Reply to whippetwisdom'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-9317" class="comment byuser comment-author-jansenphoto bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-9317" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/b2d54d3d630223edf7af39b72e7e1bf7?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='https://jansenphoto.wordpress.com' rel='external nofollow' class='url'>jansenphoto</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://dutchgoesthephoto.net/2017/08/14/tuesday-photo-challenge-round-up-69/#comment-9317">
							<time datetime="2017-08-14T10:39:04+00:00">
								August 14, 2017 at 10:39 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you, Xenia!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://dutchgoesthephoto.net/2017/08/14/tuesday-photo-challenge-round-up-69/?replytocom=9317#respond' onclick='return addComment.moveForm( "div-comment-9317", "9317", "respond", "17427" )' aria-label='Reply to jansenphoto'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/14/tuesday-photo-challenge-round-up-69/#respond" style="display:none;">Cancel reply</a></small></h2>			<form action="https://dutchgoesthephoto.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="88fd7e2c42" /><input type="hidden" name="_wp_http_referer" value="/2017/08/14/tuesday-photo-challenge-round-up-69/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17427' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4128c1dd67" /></p>
<input type="hidden" name="genseq" value="1502757901" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="163"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://dutchgoesthephoto.net/2017/08/13/the-ancient-elements-water/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">The Ancient Elements &#8211;&nbsp;Water</span></a></div><div class="nav-next"><a href="https://dutchgoesthephoto.net/2017/08/14/the-ancient-elements-air/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">The Ancient Elements &#8211;&nbsp;Air</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="text-4" class="widget widget_text"><h2 class="widget-title">Hi There!</h2>			<div class="textwidget">Photographer, technologist, budding guitarist, Dutch humanist  and student of the universe at work here...</div>
		</section><section id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://dutchgoesthephoto.net" data-blog="https://dutchgoesthephoto.net" data-lang="en" data-show-follower-count="true">Follow Dutch goes the Photo! on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Recent Posts</h2>		<ul>
					<li>
				<a href="https://dutchgoesthephoto.net/2017/08/14/the-ancient-elements-air/">The Ancient Elements &#8211;&nbsp;Air</a>
						</li>
					<li>
				<a href="https://dutchgoesthephoto.net/2017/08/14/tuesday-photo-challenge-round-up-69/">Tuesday Photo Challenge &#8211; Round Up&nbsp;69</a>
						</li>
					<li>
				<a href="https://dutchgoesthephoto.net/2017/08/13/the-ancient-elements-water/">The Ancient Elements &#8211;&nbsp;Water</a>
						</li>
					<li>
				<a href="https://dutchgoesthephoto.net/2017/08/12/the-ancient-elements-fire/">The Ancient Elements &#8211;&nbsp;Fire</a>
						</li>
					<li>
				<a href="https://dutchgoesthephoto.net/2017/08/11/three-line-tales-full-nelson/">Three Line Tales &#8211; Full&nbsp;Nelson</a>
						</li>
					<li>
				<a href="https://dutchgoesthephoto.net/2017/08/09/skye-island-of-many-textures-pt-2/">Skye &#8211; Island of Many Textures &#8211; pt.&nbsp;2</a>
						</li>
					<li>
				<a href="https://dutchgoesthephoto.net/2017/08/08/tuesday-photo-challenge-golden/">Tuesday Photo Challenge &#8211;&nbsp;Golden</a>
						</li>
				</ul>
		</section>		<section id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="jansenphoto" class="recentcommentsavatartop" style="height:32px; width:32px;"><a href="https://jansenphoto.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/b2d54d3d630223edf7af39b72e7e1bf7?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstexttop" style=""><a href="https://jansenphoto.wordpress.com" rel="nofollow">jansenphoto</a> on <a href="https://dutchgoesthephoto.net/2017/08/14/tuesday-photo-challenge-round-up-69/#comment-9317">Tuesday Photo Challenge&hellip;</a></td></tr><tr><td title="whippetwisdom" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://whippetwisdomdotcom.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/84459f135a30d520ed574f735404570e?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://whippetwisdomdotcom.wordpress.com" rel="nofollow">whippetwisdom</a> on <a href="https://dutchgoesthephoto.net/2017/08/14/tuesday-photo-challenge-round-up-69/#comment-9316">Tuesday Photo Challenge&hellip;</a></td></tr><tr><td title="ladyleemanila" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://ladyleemanila.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/ab83d43a2f1fc89d2bda764df8feb930?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://ladyleemanila.wordpress.com" rel="nofollow">ladyleemanila</a> on <a href="https://dutchgoesthephoto.net/2017/08/14/tuesday-photo-challenge-round-up-69/#comment-9314">Tuesday Photo Challenge&hellip;</a></td></tr><tr><td title="jansenphoto" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://jansenphoto.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/b2d54d3d630223edf7af39b72e7e1bf7?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://jansenphoto.wordpress.com" rel="nofollow">jansenphoto</a> on <a href="https://dutchgoesthephoto.net/2017/08/13/the-ancient-elements-water/#comment-9313">The Ancient Elements &#8211;&hellip;</a></td></tr><tr><td title="M.P. Baecker" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://alightcircle.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/edfa1299a3f90cdf9b1d095f22e2c576?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://alightcircle.com" rel="nofollow">M.P. Baecker</a> on <a href="https://dutchgoesthephoto.net/2017/08/13/the-ancient-elements-water/#comment-9312">The Ancient Elements &#8211;&hellip;</a></td></tr>				</table>
				</section><section id="jp_blogs_i_follow-2" class="widget widget_jp_blogs_i_follow"><h2 class="widget-title">Blogs I Follow</h2><div class='widgets-grid-layout no-grav'><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://rolandmillward.com' title='Roland Millward' data-id='wpcom-bubble-jp_blogs_i_follow-2-1' class='bump-view' data-bump-view='bif'><img alt='' src='https://rolandmillward.files.wordpress.com/2017/07/rm-wp-logo.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://sophiaokosun.wordpress.com' title='Site Title' data-id='wpcom-bubble-jp_blogs_i_follow-2-2' class='bump-view' data-bump-view='bif'><img alt='' src='https://2.gravatar.com/avatar/b0c199958b9b343be88baa5716754610?s=200&#038;d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=G' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://mystorieswithmusic.com' title='MyStoriesWithMusic' data-id='wpcom-bubble-jp_blogs_i_follow-2-3' class='bump-view' data-bump-view='bif'><img alt='' src='https://mystorieswithmusicdotcom.files.wordpress.com/2017/02/cropped-cropped-img_1579.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://lizmccaffertyblog.wordpress.com' title='Liz McCafferty' data-id='wpcom-bubble-jp_blogs_i_follow-2-4' class='bump-view' data-bump-view='bif'><img alt='' src='https://secure.gravatar.com/blavatar/6438b033560a1a66c86238d6a0205a8a?s=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://edtphotoblog.wordpress.com' title='In my mind&#039;s eye' data-id='wpcom-bubble-jp_blogs_i_follow-2-5' class='bump-view' data-bump-view='bif'><img alt='' src='https://edtphotoblog.files.wordpress.com/2017/07/cropped-cropped-img_09751.jpeg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://geriatrixfotogallerie.wordpress.com' title='Geriatri&#039;x&#039; Fotogallery' data-id='wpcom-bubble-jp_blogs_i_follow-2-6' class='bump-view' data-bump-view='bif'><img alt='' src='https://2.gravatar.com/avatar/e62a866fe0a1fb389ed2581f4cd28614?s=200&#038;d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=G' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://snapthatbug.wordpress.com' title='Snap That Bug!' data-id='wpcom-bubble-jp_blogs_i_follow-2-7' class='bump-view' data-bump-view='bif'><img alt='' src='https://0.gravatar.com/avatar/66ef8443f4ca58cfb2fbd1ebfeb2a6f3?s=200&#038;d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=G' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://anotherglobaleater.wordpress.com' title='Don&#039;t hold your breath' data-id='wpcom-bubble-jp_blogs_i_follow-2-8' class='bump-view' data-bump-view='bif'><img alt='' src='https://0.gravatar.com/avatar/f8d89bf634e3d79ab5e249e72f3698b8?s=200&#038;d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=G' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://lagottocattleya.wordpress.com' title='Leya' data-id='wpcom-bubble-jp_blogs_i_follow-2-9' class='bump-view' data-bump-view='bif'><img alt='' src='https://0.gravatar.com/avatar/696c938fdcd999a6dc2e47c33098e1ea?s=200&#038;d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=G' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://robert20359.wordpress.com' title='photo roberts blog' data-id='wpcom-bubble-jp_blogs_i_follow-2-10' class='bump-view' data-bump-view='bif'><img alt='' src='https://0.gravatar.com/avatar/912759b6980bb896dff600f0e39ab6fc?s=200&#038;d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=G' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://stripsearchla.com' title='stripSearchLA' data-id='wpcom-bubble-jp_blogs_i_follow-2-11' class='bump-view' data-bump-view='bif'><img alt='' src='https://stripsearchla.files.wordpress.com/2017/04/cropped-ssla_icon.png?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://travelwithintent.com' title='Travel with Intent' data-id='wpcom-bubble-jp_blogs_i_follow-2-12' class='bump-view' data-bump-view='bif'><img alt='' src='https://secure.gravatar.com/blavatar/b1eabea4a5cdc168a690578b00481a2f?s=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://adventuresofabusymom.com' title='Adventures of a Busy Mom' data-id='wpcom-bubble-jp_blogs_i_follow-2-13' class='bump-view' data-bump-view='bif'><img alt='' src='https://adventuresofabusymomcom.files.wordpress.com/2017/04/cropped-17621670_10100143830146898_7228835073369198831_o.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://mostlymonochrome.wordpress.com' title='Mostly Monochrome' data-id='wpcom-bubble-jp_blogs_i_follow-2-14' class='bump-view' data-bump-view='bif'><img alt='' src='https://secure.gravatar.com/blavatar/57f74eb5a5d19db208bab490d2837dc8?s=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://thesmallestcactus.com' title='julia and the world' data-id='wpcom-bubble-jp_blogs_i_follow-2-15' class='bump-view' data-bump-view='bif'><img alt='' src='https://thesmallestcactus.files.wordpress.com/2017/03/cropped-img_4561.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div></div><div style='clear: both;'></div></section><section id="jetpack_posts_i_like-4" class="widget widget_jetpack_posts_i_like"><h2 class="widget-title">Check out these Posts!</h2><ul class='widgets-list-layout no-grav'><li><img src='https://irenetronphotography.files.wordpress.com/2017/08/dsc_0085.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://irenetron.net/2017/08/13/golden-staff/' class='bump-view' data-bump-view='pil'>Golden Staff</a> <span>on&nbsp;<a href='http://irenetron.net' class='bump-view' data-bump-view='pil'>Heaven&#039;s Sunshine</a></span></div></li><li><img src='https://followinghimbesidestillwaters.files.wordpress.com/2017/08/golden-skies-071.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://followinghimbesidestillwaters.wordpress.com/2017/08/13/golden-skies/' class='bump-view' data-bump-view='pil'>Golden Skies</a> <span>on&nbsp;<a href='http://followinghimbesidestillwaters.wordpress.com' class='bump-view' data-bump-view='pil'>Following Him Beside Still Waters</a></span></div></li><li><img src='https://i0.wp.com/islandinthenet.com/wp-content/uploads/2017/08/Khurt-Williams-black-hiresdesktop-copy-1.jpg?resize=40%2C40&#038;ssl=1' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://islandinthenet.com/golden/' class='bump-view' data-bump-view='pil'>Golden</a> <span>on&nbsp;<a href='https://islandinthenet.com' class='bump-view' data-bump-view='pil'>Island in the Net</a></span></div></li><li><img src='https://novelriter.files.wordpress.com/2017/08/tuespcgolden.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://3rsofretirement.com/2017/08/12/tuesday-photo-challenge-golden/' class='bump-view' data-bump-view='pil'>Tuesday Photo Challenge: Golde&hellip;</a> <span>on&nbsp;<a href='http://3rsofretirement.com' class='bump-view' data-bump-view='pil'>The New 3 Rs: Retire, Recharge, Reconnect</a></span></div></li><li><img src='https://mahanakornphoto2.files.wordpress.com/2017/05/spigot.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://mahanakornphoto2.com/2017/08/10/faucet/' class='bump-view' data-bump-view='pil'>Faucet</a> <span>on&nbsp;<a href='http://mahanakornphoto2.com' class='bump-view' data-bump-view='pil'>take a walk</a></span></div></li><li><img src='https://alipatoblog.files.wordpress.com/2017/08/golden-flowers.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://alipatoblog.wordpress.com/2017/08/10/the-golden-pond-for-tpc-golden-and-wpc-elemental/' class='bump-view' data-bump-view='pil'>THE GOLDEN POND (for TPC-Golde&hellip;</a> <span>on&nbsp;<a href='http://alipatoblog.wordpress.com' class='bump-view' data-bump-view='pil'>LIGHT&amp;SHADOWS</a></span></div></li><li><img src='https://musinwithsusan.files.wordpress.com/2017/08/golden.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://musinwithsusan.com/2017/08/09/sunflower/' class='bump-view' data-bump-view='pil'>Sunflower</a> <span>on&nbsp;<a href='http://musinwithsusan.com' class='bump-view' data-bump-view='pil'>Musin&#039; With Susan</a></span></div></li><li><img src='https://i2.wp.com/photogateca.files.wordpress.com/2017/08/gold-chocolate.jpg?resize=40%2C40&#038;ssl=1' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://photogate.ca/2017/08/10/tuesday-photo-challenge-golden/' class='bump-view' data-bump-view='pil'>Tuesday Photo Challenge – Gold&hellip;</a> <span>on&nbsp;<a href='http://photogate.ca' class='bump-view' data-bump-view='pil'>Photogate</a></span></div></li></ul></section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://dutchgoesthephoto.net/2017/08/'> August 2017 &nbsp;(11)</option>
	<option value='https://dutchgoesthephoto.net/2017/07/'> July 2017 &nbsp;(18)</option>
	<option value='https://dutchgoesthephoto.net/2017/06/'> June 2017 &nbsp;(26)</option>
	<option value='https://dutchgoesthephoto.net/2017/05/'> May 2017 &nbsp;(35)</option>
	<option value='https://dutchgoesthephoto.net/2017/04/'> April 2017 &nbsp;(30)</option>
	<option value='https://dutchgoesthephoto.net/2017/03/'> March 2017 &nbsp;(31)</option>
	<option value='https://dutchgoesthephoto.net/2017/02/'> February 2017 &nbsp;(31)</option>
	<option value='https://dutchgoesthephoto.net/2017/01/'> January 2017 &nbsp;(38)</option>
	<option value='https://dutchgoesthephoto.net/2016/12/'> December 2016 &nbsp;(31)</option>
	<option value='https://dutchgoesthephoto.net/2016/11/'> November 2016 &nbsp;(29)</option>
	<option value='https://dutchgoesthephoto.net/2016/10/'> October 2016 &nbsp;(32)</option>
	<option value='https://dutchgoesthephoto.net/2016/09/'> September 2016 &nbsp;(35)</option>
	<option value='https://dutchgoesthephoto.net/2016/08/'> August 2016 &nbsp;(31)</option>
	<option value='https://dutchgoesthephoto.net/2016/07/'> July 2016 &nbsp;(43)</option>
	<option value='https://dutchgoesthephoto.net/2016/06/'> June 2016 &nbsp;(57)</option>
	<option value='https://dutchgoesthephoto.net/2016/05/'> May 2016 &nbsp;(66)</option>
	<option value='https://dutchgoesthephoto.net/2016/04/'> April 2016 &nbsp;(62)</option>
	<option value='https://dutchgoesthephoto.net/2016/03/'> March 2016 &nbsp;(72)</option>
	<option value='https://dutchgoesthephoto.net/2016/02/'> February 2016 &nbsp;(65)</option>
	<option value='https://dutchgoesthephoto.net/2016/01/'> January 2016 &nbsp;(36)</option>
	<option value='https://dutchgoesthephoto.net/2015/11/'> November 2015 &nbsp;(1)</option>
	<option value='https://dutchgoesthephoto.net/2014/03/'> March 2014 &nbsp;(7)</option>
	<option value='https://dutchgoesthephoto.net/2014/02/'> February 2014 &nbsp;(7)</option>
	<option value='https://dutchgoesthephoto.net/2012/09/'> September 2012 &nbsp;(1)</option>
	<option value='https://dutchgoesthephoto.net/2012/08/'> August 2012 &nbsp;(3)</option>
	<option value='https://dutchgoesthephoto.net/2011/11/'> November 2011 &nbsp;(2)</option>
	<option value='https://dutchgoesthephoto.net/2011/10/'> October 2011 &nbsp;(4)</option>
	<option value='https://dutchgoesthephoto.net/2011/09/'> September 2011 &nbsp;(1)</option>
	<option value='https://dutchgoesthephoto.net/2011/08/'> August 2011 &nbsp;(1)</option>
	<option value='https://dutchgoesthephoto.net/2011/06/'> June 2011 &nbsp;(1)</option>
	<option value='https://dutchgoesthephoto.net/2011/05/'> May 2011 &nbsp;(2)</option>

		</select>
		</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Footer Primary Menu">
					<div class="menu-navigation-container"><ul id="menu-navigation-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-531"><a href="https://jansenphoto.wordpress.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532"><a href="https://dutchgoesthephoto.net/about/">About</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16028"><a href="https://dutchgoesthephoto.net/tag/fpj-photo-challenge/">TPC</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
			
			<div class="site-info">
								<span class="site-title"><a href="https://dutchgoesthephoto.net/" rel="home">Dutch goes the Photo!</a></span>
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<!--  -->
<div id="wpcom-follow-bubbles-jp_blogs_i_follow-2" class="wpcom-follow-bubbles"><div id="wpcom-bubble-jp_blogs_i_follow-2-1" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://rolandmillward.com" class="bump-view" data-bump-view="bif">Roland Millward</a><p><small>Life, People &amp; Travel</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-2" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://sophiaokosun.wordpress.com" class="bump-view" data-bump-view="bif">Site Title</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-3" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://mystorieswithmusic.com" class="bump-view" data-bump-view="bif">MyStoriesWithMusic</a><p><small>READ THE STORY AND FIND THE SONG - The story and the song have the same title, but are not necessarily about the same theme, however they are linked in some way and as you read the story you will find the song.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-4" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://lizmccaffertyblog.wordpress.com" class="bump-view" data-bump-view="bif">Liz McCafferty</a><p><small>A Reasonable Family Photographer</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-5" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://edtphotoblog.wordpress.com" class="bump-view" data-bump-view="bif">In my mind&#039;s eye</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-6" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://geriatrixfotogallerie.wordpress.com" class="bump-view" data-bump-view="bif">Geriatri&#039;x&#039; Fotogallery</a><p><small>...out of a digital shoebox</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-7" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://snapthatbug.wordpress.com" class="bump-view" data-bump-view="bif">Snap That Bug!</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-8" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://anotherglobaleater.wordpress.com" class="bump-view" data-bump-view="bif">Don&#039;t hold your breath</a><p><small>Tripping the world, slowly</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-9" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://lagottocattleya.wordpress.com" class="bump-view" data-bump-view="bif">Leya</a><p><small>To See a World in a Grain of Sand...</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-10" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://robert20359.wordpress.com" class="bump-view" data-bump-view="bif">photo roberts blog</a><p><small>ich zeige euch meine stadt wie ich sie sehe</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-11" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://stripsearchla.com" class="bump-view" data-bump-view="bif">stripSearchLA</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-12" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://travelwithintent.com" class="bump-view" data-bump-view="bif">Travel with Intent</a><p><small>A photographer&#039;s view of the world - words and images to inspire your travels and your dreams</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-13" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://adventuresofabusymom.com" class="bump-view" data-bump-view="bif">Adventures of a Busy Mom</a><p><small>Making blessings out of this busy life!</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-14" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://mostlymonochrome.wordpress.com" class="bump-view" data-bump-view="bif">Mostly Monochrome</a><p><small>35mm film and second hand cameras</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-15" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://thesmallestcactus.com" class="bump-view" data-bump-view="bif">julia and the world</a><p></p></div></div></div>	<div style="display:none">
	<div class="grofile-hash-map-b2d54d3d630223edf7af39b72e7e1bf7">
	</div>
	<div class="grofile-hash-map-ab83d43a2f1fc89d2bda764df8feb930">
	</div>
	<div class="grofile-hash-map-84459f135a30d520ed574f735404570e">
	</div>
	<div class="grofile-hash-map-b2d54d3d630223edf7af39b72e7e1bf7">
	</div>
	<div class="grofile-hash-map-edfa1299a3f90cdf9b1d095f22e2c576">
	</div>
	<div class="grofile-hash-map-b0c199958b9b343be88baa5716754610">
	</div>
	<div class="grofile-hash-map-e62a866fe0a1fb389ed2581f4cd28614">
	</div>
	<div class="grofile-hash-map-66ef8443f4ca58cfb2fbd1ebfeb2a6f3">
	</div>
	<div class="grofile-hash-map-f8d89bf634e3d79ab5e249e72f3698b8">
	</div>
	<div class="grofile-hash-map-696c938fdcd999a6dc2e47c33098e1ea">
	</div>
	<div class="grofile-hash-map-912759b6980bb896dff600f0e39ab6fc">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/jansenphoto.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jansenphoto.wordpress.com\/wp-login.php?action=logout&_wpnonce=a0a6ba683c","homeURL":"https:\/\/dutchgoesthephoto.net\/","postID":"17427","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="23156440" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://dutchgoesthephoto.net" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Dutch goes the Photo!" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="267ed65a5b" /><input type="hidden" name="_wp_http_referer" value="/2017/08/14/tuesday-photo-challenge-round-up-69/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dutchgoesthephoto.net\/2017\/08\/14\/tuesday-photo-challenge-round-up-69\/":17427};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/08/14/tuesday-photo-challenge-round-up-69/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"23156440","siteName":"Dutch goes the Photo!","siteURL":"https:\/\/dutchgoesthephoto.net","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentysixteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/jansenphoto.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdutchgoesthephoto.net%2F2017%2F08%2F14%2Ftuesday-photo-challenge-round-up-69%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentysixteen\/","xhrURL":"https:\/\/dutchgoesthephoto.net\/wp-admin\/admin-ajax.php","nonce":"f08fb20ef3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"2038647ffd\" \/>","referer":"https:\/\/dutchgoesthephoto.net\/2017\/08\/14\/tuesday-photo-challenge-round-up-69\/","canFollow":"1","feedID":"43011194","statusMessage":"","customizeLink":"https:\/\/jansenphoto.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjansenphoto.wordpress.com%2F2017%2F08%2F14%2Ftuesday-photo-challenge-round-up-69%2F","postID":"17427","shortlink":"http:\/\/wp.me\/p1za2Y-4x5","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/dutchgoesthephoto.net\/17427","statsLink":"https:\/\/wordpress.com\/stats\/post\/17427\/dutchgoesthephoto.net","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Sixteen","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,074 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/jansenphoto.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdutchgoesthephoto.net%2F2017%2F08%2F14%2Ftuesday-photo-challenge-round-up-69%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/dutchgoesthephoto.net\/wp-admin\/admin-ajax.php","nonce":"a71e365cdf","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jansenphoto.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdutchgoesthephoto.net%2F2017%2F08%2F14%2Ftuesday-photo-challenge-round-up-69%2F","blog_id":"23156440","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=23156440&v=wpcom&tz=-4&user_id=0&subd=jansenphoto","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUe1ugzAMfKEZ0077+DPtUaYQDDXkq3FSytsvTCtDVYW0X3Yud75zglMA7V0il3AQbOnCmsK1GuQJN1c2QzC5ZydoeCTBc6ZMJ+VaQ/GenE5kCyXkBtNUgFn4mojcYiAjBzDsRui8zgIdr17stMltERaa9tYWJUQKZq4su/94dNnpxN7JzhYTtz0lwcb4XoBLGmP8dHfc0au2hIJGRbRKEsXSgb9QjLxssGJ7E34yLhPW7tFLSPhbfosP5Qfi/FuqLeuBl1bRZyGDA6Wg9Ag3YC/fyGIpwXNV41dxxs5Hu8MPXhJ0RnFEOanIrr/VIvq0H4eX+vj6fng71sM3YWHr1g=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'23156440','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'23156440','v':'wpcom','tz':'-4','user_id':'0','post':'17427','subd':'jansenphoto'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LWUwmfC5ZW1krNHFINmdRTV0udEFiRzhkbldGLHNVV3lnL3VddXpXRjEyVU1aYUtMKzBocy41cUV0QitkYnRiZ2VHMHFSNFRCamJ4NXBULHQ/NHhBLkVIMXZ+fHF8fFhDNUo0OEJEZnxueV9oYXxJbyslM1d6SWtIMkpwVjdFYnE9dW9xRSUmQ3NUbnRMb0NHYz9RT1Qtei1Xc0xVVVlXN2tiaV0/RzVScWtiNHJYbyY4T0R1cHJJbVhCNDB6Y1ErQSVnUitQWjkrJU03OEVweCYuTklkL3NSJk5tOVtLeksrR0huSk04WGJGWnxIcWVqR0lHdDNqLnZTUGt1VmV3OXhlekxfZVItS3ZmZ3R3SDV0Rl1Yfg=='}]);
_stq.push([ 'clickTrackerInit', '23156440', '17427' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
