<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://dutchgoesthephoto.net/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Tuesday Photo Challenge &#8211; Round Up 139 &#8211; Dutch goes the Photo!</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Abril+Fatface:r:latin,latin-ext","Anonymous+Pro:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=dutchgoesthephoto.net&amp;id=23156440&amp;t=1545769618&amp;back=https%3A%2F%2Fdutchgoesthephoto.net%2F2018%2F12%2F25%2Ftuesday-photo-challenge-round-up-139%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//jansenphoto.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Dutch goes the Photo! &raquo; Feed" href="https://dutchgoesthephoto.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dutch goes the Photo! &raquo; Comments Feed" href="https://dutchgoesthephoto.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dutch goes the Photo! &raquo; Tuesday Photo Challenge &#8211; Round Up&nbsp;139 Comments Feed" href="https://dutchgoesthephoto.net/2018/12/25/tuesday-photo-challenge-round-up-139/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkdFuwyAMRX9oFE1bo+5h2rcQsFK3GBA2SvP3oySb1G5FfUE2+GD7Xj0nZWMQCKKpqOTLhIH1nGwkxYQelrtsZ5lf9P+YxzOwPoEkY8+qZb1yGzMoOQIB12dKRrTMtWZhvAhA6LEZvBFwKkWWu+wXw2B9cXWieqEdsujRxzbYmE1eNMviYUcYnibasDfEo7W2fWoFgUMDvoJBetiMbgJZW6+xErh0EUrDT6NreKyqdwVfjRzHlIFZ1ZOw0OZAj5sgQMb68CD8w65f6lTGW0c3yZ8uv2rRHGgtvujzdf/+dhiGw8f+9A27/Qiw?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie.css?m=1448353951h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie8.css?m=1493067000h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie7.css?m=1448353951h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJyNUtFuwyAM/KF5KFujPU37FiCUeHIwAqdZ/35QUrXdJNQn7sydbWzUFsFyEBdEyewWl1VcjZKtBM4Zf8S5oGzOKsuZHGzR8vJa+Iu6My4rRFo9hiJbTbYJoyAXdmQi3nr6mU8ugVmNIbcX6ck3nLyTImSLmgBtrXJPmhlVYGmXV9DL6h0DsdW16QcCR9KYetbkDLEv0F+mdKM9k7Y1udHphnryyFlaJyrPOtVa+9ndRJtKaYcfyT/Tvvf5oDyx0fTMAupjGwafcAIdJiDM8oy3jigDQvsdf2hN8LV8DuPb+DGMh+H9+xcUpf5p?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFkGkOgjAQhS9krURR/xjPwjLAYDc7UxFPb1FMXAgmTTrL15n3Kjsn0BQqlECyjeccwPfjtWxpIecAobH2GcNSo3nBhTUMhgdW2xwViEDgszrW4qDKTnDOEmsgitBE91MSmgtC9xdrgV1WnIQHwtvPVB2EU6FGQ9KDigZKMWj4yr5fcQNRpXQhl9zFQk94ZQAzbG9Yq3RmDYWcCo+O0casskrZHxNveIdlDfz48Gco8qCdGK0f9SFJN+l6ley3u/YOEEupsw=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jansenphoto.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Three Line Tales &#8211; Circle&nbsp;Game' href='https://dutchgoesthephoto.net/2018/12/20/three-line-tales-circle-game/' />
<link rel='next' title='Tuesday Photo Challenge &#8211; Cold and&nbsp;Warm' href='https://dutchgoesthephoto.net/2018/12/25/tuesday-photo-challenge-cold-and-warm/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://dutchgoesthephoto.net/2018/12/25/tuesday-photo-challenge-round-up-139/" />
<link rel='shortlink' href='https://wp.me/p1za2Y-5od' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdutchgoesthephoto.net%2F2018%2F12%2F25%2Ftuesday-photo-challenge-round-up-139%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdutchgoesthephoto.net%2F2018%2F12%2F25%2Ftuesday-photo-challenge-round-up-139%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tuesday Photo Challenge &#8211; Round Up 139" />
<meta property="og:url" content="https://dutchgoesthephoto.net/2018/12/25/tuesday-photo-challenge-round-up-139/" />
<meta property="og:description" content="Anticipation rewarded!" />
<meta property="article:published_time" content="2018-12-25T08:57:01+00:00" />
<meta property="article:modified_time" content="2018-12-25T02:03:25+00:00" />
<meta property="og:site_name" content="Dutch goes the Photo!" />
<meta property="og:image" content="https://jansenphoto.files.wordpress.com/2017/10/20130525-staffa_14e9608.jpg?w=840" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@FJPhotography" />
<meta name="twitter:site" content="@FJPhotography" />
<meta name="twitter:text:title" content="Tuesday Photo Challenge &#8211; Round Up&nbsp;139" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://jansenphoto.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jansenphoto.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://dutchgoesthephoto.net/osd.xml" title="Dutch goes the Photo!" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#1a1a1a" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Dutch goes the Photo!" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Focus Hocus Pocus" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://dutchgoesthephoto.net/feed/;icon-uri=https://jansenphoto.files.wordpress.com/2018/06/cropped-logo-lg.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Anticipation rewarded!" />
<link rel="amphtml" href="https://dutchgoesthephoto.net/2018/12/25/tuesday-photo-challenge-round-up-139/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://jansenphoto.files.wordpress.com/2018/06/cropped-logo-lg.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://jansenphoto.files.wordpress.com/2018/06/cropped-logo-lg.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://jansenphoto.files.wordpress.com/2018/06/cropped-logo-lg.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://jansenphoto.files.wordpress.com/2018/06/cropped-logo-lg.jpg?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=1za2Y&#038;cscache=6&#038;csrev=3" />
		</head>

<body class="post-template-default single single-post postid-20721 single-format-standard wp-embed-responsive mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					
											<p class="site-title"><a href="https://dutchgoesthephoto.net/" rel="home">Dutch goes the Photo!</a></p>
											<p class="site-description">Focus Hocus Pocus</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menu</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
								<div class="menu-navigation-container"><ul id="menu-navigation" class="primary-menu"><li id="menu-item-531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-531"><a href="https://jansenphoto.wordpress.com">Home</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532"><a href="https://dutchgoesthephoto.net/about/">About</a></li>
<li id="menu-item-16028" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16028"><a href="https://dutchgoesthephoto.net/tag/fpj-photo-challenge/">TPC</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

											<div class="header-image">
					<a href="https://dutchgoesthephoto.net/" rel="home">
						<img src="https://jansenphoto.files.wordpress.com/2016/01/cropped-bodach-arrochar_57a0141_2_3_10x18.jpg" srcset="" sizes="" width="1200" height="280" alt="Dutch goes the Photo!">
					</a>
				</div><!-- .header-image -->
					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-20721" class="post-20721 post type-post status-publish format-standard hentry category-photography tag-anticipation tag-challenge tag-fpj-photo-challenge tag-nature tag-photography-2">
	<header class="entry-header">
		<h1 class="entry-title">Tuesday Photo Challenge &#8211; Round Up&nbsp;139</h1>	</header><!-- .entry-header -->

				<div class="entry-summary">
				<p>Anticipation rewarded!</p>
			</div><!-- .entry-summary -->
		
	
	<div class="entry-content">
		
<p>Welcome to the 139th round up of the Tuesday Photo Challenge!</p>



<p>This week was filled with <em>Anticipation!</em>  My eager anticipation for your posts was not misplaced.  You made me smile, ponder, wonder and truly enjoy your creative work this week.  I really enjoyed reading your posts and getting some of the essence from each of them.<br><br>Thank you all for all the effort you put into your posts and the creative energy!  May you have a wonderful Holiday Season!</p>



<p>Sometimes, all we have is anticipation&#8230;</p>



<div class="wp-block-image"><figure class="aligncenter"><img data-attachment-id="18818" data-permalink="https://dutchgoesthephoto.net/2017/10/17/tuesday-photo-challenge-bird/20130525-staffa_14e9608/" data-orig-file="https://jansenphoto.files.wordpress.com/2017/10/20130525-staffa_14e9608.jpg" data-orig-size="2736,1824" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Frank Jansen Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20130525-Staffa_14E9608" data-image-description="" data-medium-file="https://jansenphoto.files.wordpress.com/2017/10/20130525-staffa_14e9608.jpg?w=300" data-large-file="https://jansenphoto.files.wordpress.com/2017/10/20130525-staffa_14e9608.jpg?w=840" src="https://jansenphoto.files.wordpress.com/2017/10/20130525-staffa_14e9608.jpg?w=840" alt="" class="wp-image-18818" srcset="https://jansenphoto.files.wordpress.com/2017/10/20130525-staffa_14e9608.jpg?w=840 840w, https://jansenphoto.files.wordpress.com/2017/10/20130525-staffa_14e9608.jpg?w=1680 1680w, https://jansenphoto.files.wordpress.com/2017/10/20130525-staffa_14e9608.jpg?w=150 150w, https://jansenphoto.files.wordpress.com/2017/10/20130525-staffa_14e9608.jpg?w=300 300w, https://jansenphoto.files.wordpress.com/2017/10/20130525-staffa_14e9608.jpg?w=768 768w, https://jansenphoto.files.wordpress.com/2017/10/20130525-staffa_14e9608.jpg?w=1024 1024w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption><em>Seagull of Staffa</em></figcaption></figure></div>



<p>The story behind this image is that during our vacation to Scotland, my wife and I visited the uninhabited Isle of Staffa.  The tour brochure spoke of the many puffins that nest on Staffa, as they are not disturbed by humans. Carrying a top of the line Canon 400mm lens, I was the envy of every other photographer on the boat on our way over to Staffa.  Upon arrival, we climbed the paths up into the island to get a better view, which was lovely! Of course, there was not a single puffin to be found&#8230; It made for a great opportunity to photograph seagulls 🙂</p>



<p>The following were this week’s participants in the challenge with links to their posts:</p>



<ol><li>The bird sitting on the edge of Brian&#8217;s birdbath in <a href="https://bushboy.blog/2018/12/18/anticipation/">Bushboy&#8217;s World</a> looks to be filled with anticipation!</li><li>Shelley&#8217;s post in <a href="https://www.quaintrevival.com/oh-christmas-shopping-bills-oh-christmas-shopping-bills/">Quaint Revival</a> focuses on something that we may not anticipate during the holiday season: Christmas shopping bills.</li><li>Charles definitely captured the anticipation for that next meal in his photo in <a href="https://charlesewaugh.com/2018/12/18/tuesday-photo-challenge-anticipation/">charlesewaugh</a>, as the chick looks eagerly for some regurgitated food!</li><li>This week, <a href="https://pensitivity101.wordpress.com/2018/12/18/tuesday-photo-challenge-anticipation/">pensivity101</a> brings us the wonder of bringing a present that lights up the face of a child; her story is just precious!</li><li>In a wonderful post in <a href="https://dontforgetthehalf.wordpress.com/2018/12/18/anticipation-welcome-home/">Don&#8217;t Forget the Half</a>, we enjoy the anticipation of that moment when the house keys are given to you and you are a home owner!</li><li>Another great post in <a href="https://syncwithdeep.wordpress.com/2018/12/18/anticipation/">SyncWithDeep</a> takes in some key aspects of anticipation in a great poem!</li><li>This week&#8217;s entry from <a href="https://theonlyd800inthehameau.com/2018/12/18/tuesday-photo-challenge-anticipation/">theonlyD800inthehameau</a> captures the anticipation of the first birthday cake ever!</li><li>In this week&#8217;s post from <a href="https://mytravelcsp.wordpress.com/2018/12/18/tuesday-photo-challenge-anticipation/">MyTravelCSP</a>, we are on the way to Amarnath Cave along a path that is filled with anticipation.</li><li>In another great post in <a href="https://whippetwisdom.com/2018/12/18/haiku-a-new-bridge/">WhippetWisdom</a>, Eivor and Pearl encounter a new bridge!  And in a lovely post in <a href="https://tranature.com/2018/12/19/wordless-wednesday-anticipation/">Tranature</a>, the swans are anticipating a meal from their efforts.</li><li>Nicole&#8217;s photo in <a href="https://photopoeme.wordpress.com/2018/12/18/anticipation/">Une Photo, Un Poéme</a> is magnificent and makes me wonder what this horse might be anticipating&#8230;</li><li>Sarah’s post in <a href="https://bysarahwhiley.wordpress.com/2018/12/19/anticipation/">By Sarah</a> makes me think that there might be a fun slide ride ahead&#8230;what do you think?</li><li>Anita&#8217;s post in <a href="https://anitashope.com/2018/12/18/anticipation-first-day-out/">for the Love of</a> details the final moments of anticipation, as she gets to drive again after surgeries.  A great post!</li><li>In this week&#8217;s post in <a href="https://lagottocattleya.wordpress.com/2018/12/18/tuesday-photo-challenge-anticipation/">To See a World in a Grain of Sand&#8230;</a> Ann-Christine shows off the anticipation of students graduating and looking forward to life beyond school!</li><li>Jase&#8217;s post in <a href="https://proscenium.me/2018/12/18/memory-of-trees/">Proscenium</a> shows off the real tree that graces his house this year and the struggles with past trees. Looks great!</li><li>In <a href="https://myheart2heart.blog/2018/12/19/awaiting-santa/">Heart to Heart</a>&#8216;s post, the big question of the season is featured, which dictates our anticipation: Naughty or nice?</li><li>An awesome post in <a href="https://dailymusing57.com/2018/12/19/tuesday-photo-challenge-anticipation/">A Day in the Life</a> perfectly captures the anticipation of the bride to the arrival of her groom!</li><li>In another great post in the <a href="https://hammadrais.wordpress.com/2018/12/19/tuesday-photo-challenge-i-look-for/">Blog of Hammad Rais</a>, Hammad captures anticipation in a lovely poem.</li><li>In <a href="https://nuthousecentral.wordpress.com/2018/12/19/tuesday-photo-challenge-anticipation/">Nut House Central</a>, Kammie has a nice set of anticipatory moments, of which I particularly like the last one! Good night!</li><li>In <a href="https://lifeamazing.net/2018/12/18/anticipation/">Life Amazing</a>, we get the anticipation of better weather and the presents that Santa might just leave under the tree!</li><li>Susan has something that she is looking forward to in <a href="https://musinwithsusan.com/2018/12/19/tuesday-photo-challenge-a-fresh-new-year/">Musin&#8217; with Susan</a>: the New Year and all that it will bring!</li><li>The poem in <a href="https://naamayehuda.com/2018/12/19/a-houses-prayer/">Na&#8217;ama Yehuda</a>&#8216;s post gives us a rather interesting vantage point: what does this house think?</li><li>Penny&#8217;s poem in <a href="https://pennywilsonwrites.com/2018/12/19/longing-for-spring/">Penny Wilson Writes</a> has taken the Yoga Tree to another level, as she longs for Spring!</li><li>In another magnificent post in her blog, <a href="https://yzhengblog.wordpress.com/2018/12/20/tuesday-photo-challenge-anticipation/">This is Another Story</a>, Yinglan takes us from one anticipatory location to another; they are all wonderful!</li><li>Deb&#8217;s photo in <a href="https://debbiewhittam.wordpress.com/2018/12/20/tuesday-photo-challenge-anticipation/">Twenty Four</a> is wonderful, as it really has me anticipating that next moment when the pelican might take flight!</li><li>Ilka&#8217;s lovely post in <a href="https://thousandmiles.blog/2018/12/20/heralds-of-spring/">A Thousand Miles</a> looks forward to a season of renewal, as she has us focused on Spring.</li><li>Tatiana has something wonderful to look forward to in her post in <a href="http://vegasgreatattractions.com/winter-holidays-in-las-vegas/">Vegas Great Attractions</a>: Winter Holidays in Las Vegas!</li><li>In a lovely post in <a href="https://isaiah46ministries.com/2018/12/20/tuesday-photo-challenge-anticipation/">Help from Heaven</a>, we enjoy the children climbing in the pirate ship and the anticipation of more children the next day.</li><li>In a truly wonderful post in <a href="https://fleetingmuse.wordpress.com/2018/12/21/waiting-for-lunch-tuesday-photo-challenge-anticipation/">Fleeting Muse</a>, we see the anticipation of a meal in the near future in the birds.</li><li>This week&#8217;s post in <a href="https://oneletterup.com/2018/12/21/tuesday-photo-challenge-anticipation/">One letter UP &#8211; diary 2.0</a> really captures the anticipation to a tee!</li><li>Woolly shares some great photos in <a href="https://woollymuses.wordpress.com/2018/12/23/tuesday-pc-wk138_anticipation/">Woolly Muses</a>, as he documents the light decorations of houses in anticipation of Christmas!</li><li>Maria brings back memories for me in <a href="https://mariawijk.wordpress.com/2018/12/23/anticipation/">KameraPromenader</a>; as a child, we often had an advent candle that we burned a little every evening to count down the days until Christmas.</li><li>Another really interesting photo in <a href="https://dreamwareunlimited.wordpress.com/2018/12/21/anticipation-moon-exposure/">Land of Images</a>: there is a sense of anticipation in this exposure of the moon!</li><li>Miriam&#8217;s fantastic post in her blog, <a href="https://outanabout.com/2018/12/23/anticipation/">Out an&#8217; About</a>, gives us a glimpse of some of the things that she anticipates, such as the joys of travel and exploration and the Tao of Pooh!<br></li></ol>



<p>I hope that you enjoy these posts and let the authors know!</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://dutchgoesthephoto.net/2018/12/25/tuesday-photo-challenge-round-up-139/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-20721" class="share-twitter sd-button share-icon" href="https://dutchgoesthephoto.net/2018/12/25/tuesday-photo-challenge-round-up-139/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-20721" class="share-facebook sd-button share-icon" href="https://dutchgoesthephoto.net/2018/12/25/tuesday-photo-challenge-round-up-139/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-20721" class="share-google-plus-1 sd-button share-icon" href="https://dutchgoesthephoto.net/2018/12/25/tuesday-photo-challenge-round-up-139/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://dutchgoesthephoto.net/2018/12/25/tuesday-photo-challenge-round-up-139/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-20721" class="share-pinterest sd-button share-icon" href="https://dutchgoesthephoto.net/2018/12/25/tuesday-photo-challenge-round-up-139/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-20721" class="share-linkedin sd-button share-icon" href="https://dutchgoesthephoto.net/2018/12/25/tuesday-photo-challenge-round-up-139/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://dutchgoesthephoto.net/2018/12/25/tuesday-photo-challenge-round-up-139/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-23156440-20721-5c2292921e841' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=23156440&amp;post_id=20721&amp;origin=jansenphoto.wordpress.com&amp;obj_id=23156440-20721-5c2292921e841' data-name='like-post-frame-23156440-20721-5c2292921e841'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>
<div class="author-info">
	<div class="author-avatar">
		<img alt='' src='https://2.gravatar.com/avatar/b2d54d3d630223edf7af39b72e7e1bf7?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />	</div><!-- .author-avatar -->

	<div class="author-description">
		<h2 class="author-title"><span class="author-heading">Author:</span> jansenphoto</h2>

		<p class="author-bio">
			A Fresh Perspective

 Photography is more than just a vehicle for capturing the world around me; it provides me with a palette and a set of brushes, with which I paint not only what I see, but also look to express the emotions that are evoked by the scene in front of me in that moment.

Growing up in the Netherlands exposed me to a wide cross-section of visual arts that laid the foundation of my photographic view of all that surrounds me.  Early influences were the Dutch Masters of the 17th century, to whom I was introduced by my grandfather during museum explorations; favorites among them are the scenes of quotidian life depicted by Jan Steen and Frans Hals and the vivid landscapes of Jacob van Ruisdael.
 
 My classical high school education was supplemented by the Boijmans Van Beuningen museum, where I spent many a lunch hour exploring its great collection.  Here I was introduced to surrealism with a particular love for the approach taken by Salvador Dali; Dali also rekindled my appreciation for the work of Hieronymus Bosch, who often showed the folly of us mortals.
Universal Connections

My approach to any photographic subject is to look for understanding first; in this I look to establish either a connection between the viewer and the subject or capture the connection of the subject with its surroundings.  The captured image then aims to portray this connection from a perspective that is part of my personal interpretation.

This interpretation is often a form of externalized introspection, which may alternately display the connection of isolated beings and items with their environment or highlight the whimsy of the profound world, in which we find ourselves.  The universe is full of connections, many of which are waiting to be discovered; part of my journey as a photographer is to document these connections.

Any assignment, be it an event, a product shoot or a portrait session is always approached through communication with the client; this is where the first connection is established.  Ideas are exchanged and a collaborative plan of action forms,  ultimately resulting in a set of images that aim to exceed the expectations of each client.

And, lest we forget, it is important to have fun while practicing the serious business of photography!			<a class="author-link" href="https://dutchgoesthephoto.net/author/jansenphoto/" rel="author">
				View all posts by jansenphoto			</a>
		</p><!-- .author-bio -->
	</div><!-- .author-description -->
</div><!-- .author-info -->
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='https://2.gravatar.com/avatar/b2d54d3d630223edf7af39b72e7e1bf7?s=49&#038;d=identicon&#038;r=G' class='avatar avatar-49' height='49' width='49' /><span class="screen-reader-text">Author </span> <a class="url fn n" href="https://dutchgoesthephoto.net/author/jansenphoto/">jansenphoto</a></span></span><span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="https://dutchgoesthephoto.net/2018/12/25/tuesday-photo-challenge-round-up-139/" rel="bookmark"><time class="entry-date published" datetime="2018-12-25T03:57:01+00:00">December 25, 2018</time><time class="updated" datetime="2018-12-24T21:03:25+00:00">December 24, 2018</time></a></span><span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://dutchgoesthephoto.net/category/photography/" rel="category tag">Photography</a></span><span class="tags-links"><span class="screen-reader-text">Tags </span><a href="https://dutchgoesthephoto.net/tag/anticipation/" rel="tag">anticipation</a>, <a href="https://dutchgoesthephoto.net/tag/challenge/" rel="tag">challenge</a>, <a href="https://dutchgoesthephoto.net/tag/fpj-photo-challenge/" rel="tag">fpj-photo-challenge</a>, <a href="https://dutchgoesthephoto.net/tag/nature/" rel="tag">nature</a>, <a href="https://dutchgoesthephoto.net/tag/photography-2/" rel="tag">photography</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

			<h2 class="comments-title">
			3 thoughts on &ldquo;Tuesday Photo Challenge &#8211; Round Up&nbsp;139&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-17909" class="comment byuser comment-author-whippetwisdom even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-17909" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/84459f135a30d520ed574f735404570e?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='http://whippetwisdomdotcom.wordpress.com' rel='external nofollow' class='url'>whippetwisdom</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://dutchgoesthephoto.net/2018/12/25/tuesday-photo-challenge-round-up-139/#comment-17909">
							<time datetime="2018-12-25T06:45:01+00:00">
								December 25, 2018 at 6:45 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you for this lovely round-up Frank, Merry Christmas to you and all the family 🤗🎄🎅</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://dutchgoesthephoto.net/2018/12/25/tuesday-photo-challenge-round-up-139/?replytocom=17909#respond' onclick='return addComment.moveForm( "div-comment-17909", "17909", "respond", "20721" )' aria-label='Reply to whippetwisdom'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-17910" class="comment byuser comment-author-jansenphoto bypostauthor odd alt depth-2 parent highlander-comment">
			<article id="div-comment-17910" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/b2d54d3d630223edf7af39b72e7e1bf7?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='https://jansenphoto.wordpress.com' rel='external nofollow' class='url'>jansenphoto</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://dutchgoesthephoto.net/2018/12/25/tuesday-photo-challenge-round-up-139/#comment-17910">
							<time datetime="2018-12-25T06:59:26+00:00">
								December 25, 2018 at 6:59 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you, Xenia. Merry Christmas to you and your family as well!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://dutchgoesthephoto.net/2018/12/25/tuesday-photo-challenge-round-up-139/?replytocom=17910#respond' onclick='return addComment.moveForm( "div-comment-17910", "17910", "respond", "20721" )' aria-label='Reply to jansenphoto'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-17911" class="comment byuser comment-author-whippetwisdom even depth-3 highlander-comment">
			<article id="div-comment-17911" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/84459f135a30d520ed574f735404570e?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='http://whippetwisdomdotcom.wordpress.com' rel='external nofollow' class='url'>whippetwisdom</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://dutchgoesthephoto.net/2018/12/25/tuesday-photo-challenge-round-up-139/#comment-17911">
							<time datetime="2018-12-25T08:04:01+00:00">
								December 25, 2018 at 8:04 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you Frank! 🙂🙋‍♀️</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/25/tuesday-photo-challenge-round-up-139/#respond" style="display:none;">Cancel reply</a></small></h2>			<form action="https://dutchgoesthephoto.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="997def6054" /><input type="hidden" name="_wp_http_referer" value="/2018/12/25/tuesday-photo-challenge-round-up-139/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='20721' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="344d4a8185" /></p>
<input type="hidden" name="genseq" value="1545769618" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="131"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://dutchgoesthephoto.net/2018/12/20/three-line-tales-circle-game/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Three Line Tales &#8211; Circle&nbsp;Game</span></a></div><div class="nav-next"><a href="https://dutchgoesthephoto.net/2018/12/25/tuesday-photo-challenge-cold-and-warm/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">Tuesday Photo Challenge &#8211; Cold and&nbsp;Warm</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="text-4" class="widget widget_text"><h2 class="widget-title">Hi There!</h2>			<div class="textwidget">Photographer, technologist, budding guitarist, Dutch humanist  and student of the universe at work here...</div>
		</section><section id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://dutchgoesthephoto.net" data-blog="https://dutchgoesthephoto.net" data-lang="en" data-show-follower-count="true">Follow Dutch goes the Photo! on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Recent Posts</h2>		<ul>
											<li>
					<a href="https://dutchgoesthephoto.net/2018/12/25/tuesday-photo-challenge-cold-and-warm/">Tuesday Photo Challenge &#8211; Cold and&nbsp;Warm</a>
									</li>
											<li>
					<a href="https://dutchgoesthephoto.net/2018/12/25/tuesday-photo-challenge-round-up-139/">Tuesday Photo Challenge &#8211; Round Up&nbsp;139</a>
									</li>
											<li>
					<a href="https://dutchgoesthephoto.net/2018/12/20/three-line-tales-circle-game/">Three Line Tales &#8211; Circle&nbsp;Game</a>
									</li>
											<li>
					<a href="https://dutchgoesthephoto.net/2018/12/19/tuesday-photo-challenge-round-up-138/">Tuesday Photo Challenge &#8211; Round Up&nbsp;138</a>
									</li>
											<li>
					<a href="https://dutchgoesthephoto.net/2018/12/18/tuesday-photo-challenge-anticipation/">Tuesday Photo Challenge &#8211;&nbsp;Anticipation</a>
									</li>
											<li>
					<a href="https://dutchgoesthephoto.net/2018/12/15/when-youre-not-happy-with-a-photo/">When you&#8217;re not happy with a&nbsp;photo&#8230;</a>
									</li>
											<li>
					<a href="https://dutchgoesthephoto.net/2018/12/13/three-line-tales-anachronism/">Three Line Tales &#8211;&nbsp;Anachronism</a>
									</li>
					</ul>
		</section><section id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Cold And Warm Christmas &#8211; Life Amazing" class="recentcommentsavatartop" style="height:32px; width:32px;"><a href="http://lifeamazing.net/2018/12/25/cold-and-warm-christmas/" rel="nofollow"><img alt='' src='https://lifeamazingdotnet.files.wordpress.com/2018/05/cropped-img_1404.jpg?w=32' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstexttop" style=""><a href="http://lifeamazing.net/2018/12/25/cold-and-warm-christmas/" rel="nofollow">Cold And Warm Christ&hellip;</a> on <a href="https://dutchgoesthephoto.net/2018/12/25/tuesday-photo-challenge-cold-and-warm/#comment-17913">Tuesday Photo Challenge&hellip;</a></td></tr><tr><td title="pensitivity101" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://pensitivity101.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/95425d8e39098c4a0d250cca575d5b8d?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://pensitivity101.wordpress.com" rel="nofollow">pensitivity101</a> on <a href="https://dutchgoesthephoto.net/2018/12/25/tuesday-photo-challenge-cold-and-warm/#comment-17912">Tuesday Photo Challenge&hellip;</a></td></tr><tr><td title="whippetwisdom" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://whippetwisdomdotcom.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/84459f135a30d520ed574f735404570e?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://whippetwisdomdotcom.wordpress.com" rel="nofollow">whippetwisdom</a> on <a href="https://dutchgoesthephoto.net/2018/12/25/tuesday-photo-challenge-round-up-139/#comment-17911">Tuesday Photo Challenge&hellip;</a></td></tr><tr><td title="jansenphoto" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://jansenphoto.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/b2d54d3d630223edf7af39b72e7e1bf7?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://jansenphoto.wordpress.com" rel="nofollow">jansenphoto</a> on <a href="https://dutchgoesthephoto.net/2018/12/25/tuesday-photo-challenge-round-up-139/#comment-17910">Tuesday Photo Challenge&hellip;</a></td></tr><tr><td title="whippetwisdom" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://whippetwisdomdotcom.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/84459f135a30d520ed574f735404570e?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://whippetwisdomdotcom.wordpress.com" rel="nofollow">whippetwisdom</a> on <a href="https://dutchgoesthephoto.net/2018/12/25/tuesday-photo-challenge-round-up-139/#comment-17909">Tuesday Photo Challenge&hellip;</a></td></tr>				</table>
				</section><section id="jp_blogs_i_follow-2" class="widget widget_jp_blogs_i_follow"><h2 class="widget-title">Blogs I Follow</h2><div class='widgets-grid-layout no-grav'><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://mariawijk.wordpress.com' title='Kamerapromenader' data-id='wpcom-bubble-jp_blogs_i_follow-2-1' class='bump-view' data-bump-view='bif'><img alt='' src='https://0.gravatar.com/avatar/3fd871d9430997e7c3b2c34b97bbb504?s=200&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=G' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://pennywilsonwrites.com' title='Penny Wilson Writes' data-id='wpcom-bubble-jp_blogs_i_follow-2-2' class='bump-view' data-bump-view='bif'><img alt='' src='https://secure.gravatar.com/blavatar/dab34ed7c6ae9f8528fc286248233f2e?s=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://ayoungretirement.wordpress.com' title='A Young Retirement' data-id='wpcom-bubble-jp_blogs_i_follow-2-3' class='bump-view' data-bump-view='bif'><img alt='' src='https://ayoungretirement.files.wordpress.com/2018/04/cropped-image1.png?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://lifeamazing.net' title='Life Amazing' data-id='wpcom-bubble-jp_blogs_i_follow-2-4' class='bump-view' data-bump-view='bif'><img alt='' src='https://lifeamazingdotnet.files.wordpress.com/2018/05/cropped-img_1404.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://oneletterup.com' title='one letter UP ~ diary 2.0' data-id='wpcom-bubble-jp_blogs_i_follow-2-5' class='bump-view' data-bump-view='bif'><img alt='' src='https://oneletterup.files.wordpress.com/2018/04/handprint-age-5-e1523405919280.jpg?w=161' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://susiesopinions.blog' title='susiesopinions' data-id='wpcom-bubble-jp_blogs_i_follow-2-6' class='bump-view' data-bump-view='bif'><img alt='' src='https://susiesopinions.files.wordpress.com/2018/03/cropped-20180308_130308.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://50firstdateswithme.blog' title='50 First Dates With Myself!' data-id='wpcom-bubble-jp_blogs_i_follow-2-7' class='bump-view' data-bump-view='bif'><img alt='' src='https://50firstdateswithme.files.wordpress.com/2018/08/cropped-img_4172.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://apausefornature.wordpress.com' title='A Pause for Nature' data-id='wpcom-bubble-jp_blogs_i_follow-2-8' class='bump-view' data-bump-view='bif'><img alt='' src='https://apausefornature.files.wordpress.com/2018/07/new_logo1.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://purplepumpernickelblog.wordpress.com' title='All things bright and beautiful ' data-id='wpcom-bubble-jp_blogs_i_follow-2-9' class='bump-view' data-bump-view='bif'><img alt='' src='https://purplepumpernickelblog.files.wordpress.com/2018/06/cropped-new.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://linsdoodles.wordpress.com' title='Lins Doodles' data-id='wpcom-bubble-jp_blogs_i_follow-2-10' class='bump-view' data-bump-view='bif'><img alt='' src='https://secure.gravatar.com/blavatar/91c07bbafc4b56776d79c1562b9241e9?s=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://streetphotographynl.wordpress.com' title='The Photographer Roamed the Streets...' data-id='wpcom-bubble-jp_blogs_i_follow-2-11' class='bump-view' data-bump-view='bif'><img alt='' src='https://1.gravatar.com/avatar/4f5785dc10f534c697c306e3932792b2?s=200&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=G' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://numericcitizen.me' title='Numeric Citizen' data-id='wpcom-bubble-jp_blogs_i_follow-2-12' class='bump-view' data-bump-view='bif'><img alt='' src='https://numericcitizen.files.wordpress.com/2018/12/img_5375-1.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://nuthousecentral.wordpress.com' title='Nut House Central' data-id='wpcom-bubble-jp_blogs_i_follow-2-13' class='bump-view' data-bump-view='bif'><img alt='' src='https://nuthousecentral.files.wordpress.com/2018/12/cropped-59f379e4-6ea6-4968-a387-59c5da039ac8.jpeg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://proscenium.me' title='Proscenium' data-id='wpcom-bubble-jp_blogs_i_follow-2-14' class='bump-view' data-bump-view='bif'><img alt='' src='https://proscenium365.files.wordpress.com/2018/01/cropped-photo.png?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://myheart2heart.blog' title='Heart to Heart' data-id='wpcom-bubble-jp_blogs_i_follow-2-15' class='bump-view' data-bump-view='bif'><img alt='' src='https://heartoheart2017.files.wordpress.com/2017/02/cropped-blossom-1425870_960_720.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div></div><div style='clear: both;'></div></section><section id="jetpack_posts_i_like-4" class="widget widget_jetpack_posts_i_like"><h2 class="widget-title">Check out these Posts!</h2><ul class='widgets-list-layout no-grav'><li><img src='https://pensitivity101.files.wordpress.com/2018/12/sunrise-6.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://pensitivity101.wordpress.com/2018/12/25/tuesday-photo-challenge-cold-and-warm/' class='bump-view' data-bump-view='pil'>Tuesday Photo Challenge – Cold&hellip;</a> <span>on&nbsp;<a href='http://pensitivity101.wordpress.com' class='bump-view' data-bump-view='pil'>pensitivity101</a></span></div></li><li><img src='https://outanabout.files.wordpress.com/2018/12/img_0141.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://outanabout.com/2018/12/23/anticipation/' class='bump-view' data-bump-view='pil'>Anticipation</a> <span>on&nbsp;<a href='http://outanabout.com' class='bump-view' data-bump-view='pil'>Out an&#039; About</a></span></div></li><li><img src='https://mariawijk.files.wordpress.com/2018/12/anticipation.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://mariawijk.wordpress.com/2018/12/23/anticipation/' class='bump-view' data-bump-view='pil'>Anticipation</a> <span>on&nbsp;<a href='http://mariawijk.wordpress.com' class='bump-view' data-bump-view='pil'>Kamerapromenader</a></span></div></li><li><img src='https://oneletterup.files.wordpress.com/2018/12/xmas-1989013.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://oneletterup.com/2018/12/21/tuesday-photo-challenge-anticipation/' class='bump-view' data-bump-view='pil'>Tuesday Photo Challenge - Anti&hellip;</a> <span>on&nbsp;<a href='http://oneletterup.com' class='bump-view' data-bump-view='pil'>one letter UP ~ diary 2.0</a></span></div></li><li><img src='https://isaiah46ministries.files.wordpress.com/2018/12/No-Rest-by-kids-Bench-1.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://isaiah46ministries.com/2018/12/20/tuesday-photo-challenge-anticipation/' class='bump-view' data-bump-view='pil'>Tuesday Photo Challenge: Antic&hellip;</a> <span>on&nbsp;<a href='http://isaiah46ministries.com' class='bump-view' data-bump-view='pil'>Help from Heaven</a></span></div></li><li><img src='https://i0.wp.com/vegasgreatattractions.com/wp-content/uploads/2014/12/featuredimage-winter-holidays-640x320-1-e1454020851703.jpg?resize=40%2C40&#038;ssl=1' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='http://vegasgreatattractions.com/winter-holidays-in-las-vegas/' class='bump-view' data-bump-view='pil'>Winter Holidays in Las Vegas a&hellip;</a> <span>on&nbsp;<a href='http://vegasgreatattractions.com' class='bump-view' data-bump-view='pil'>Vegas Great Attractions</a></span></div></li><li><img src='https://senseofinnerpeace.files.wordpress.com/2018/12/snowdrops-1.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://thousandmiles.blog/2018/12/20/heralds-of-spring/' class='bump-view' data-bump-view='pil'>Heralds of Spring</a> <span>on&nbsp;<a href='http://thousandmiles.blog' class='bump-view' data-bump-view='pil'>THOUSAND MILES</a></span></div></li><li><img src='https://fleetingmuse.files.wordpress.com/2018/12/1040716_anticipation1_resize.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://fleetingmuse.wordpress.com/2018/12/21/waiting-for-lunch-tuesday-photo-challenge-anticipation/' class='bump-view' data-bump-view='pil'>Waiting for Lunch : Tuesday Ph&hellip;</a> <span>on&nbsp;<a href='http://fleetingmuse.wordpress.com' class='bump-view' data-bump-view='pil'>Fleeting Muse</a></span></div></li></ul></section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://dutchgoesthephoto.net/2018/12/'> December 2018 &nbsp;(12)</option>
	<option value='https://dutchgoesthephoto.net/2018/11/'> November 2018 &nbsp;(13)</option>
	<option value='https://dutchgoesthephoto.net/2018/10/'> October 2018 &nbsp;(10)</option>
	<option value='https://dutchgoesthephoto.net/2018/09/'> September 2018 &nbsp;(10)</option>
	<option value='https://dutchgoesthephoto.net/2018/08/'> August 2018 &nbsp;(12)</option>
	<option value='https://dutchgoesthephoto.net/2018/07/'> July 2018 &nbsp;(15)</option>
	<option value='https://dutchgoesthephoto.net/2018/06/'> June 2018 &nbsp;(19)</option>
	<option value='https://dutchgoesthephoto.net/2018/05/'> May 2018 &nbsp;(21)</option>
	<option value='https://dutchgoesthephoto.net/2018/04/'> April 2018 &nbsp;(14)</option>
	<option value='https://dutchgoesthephoto.net/2018/03/'> March 2018 &nbsp;(19)</option>
	<option value='https://dutchgoesthephoto.net/2018/02/'> February 2018 &nbsp;(26)</option>
	<option value='https://dutchgoesthephoto.net/2018/01/'> January 2018 &nbsp;(30)</option>
	<option value='https://dutchgoesthephoto.net/2017/12/'> December 2017 &nbsp;(17)</option>
	<option value='https://dutchgoesthephoto.net/2017/11/'> November 2017 &nbsp;(30)</option>
	<option value='https://dutchgoesthephoto.net/2017/10/'> October 2017 &nbsp;(27)</option>
	<option value='https://dutchgoesthephoto.net/2017/09/'> September 2017 &nbsp;(27)</option>
	<option value='https://dutchgoesthephoto.net/2017/08/'> August 2017 &nbsp;(27)</option>
	<option value='https://dutchgoesthephoto.net/2017/07/'> July 2017 &nbsp;(18)</option>
	<option value='https://dutchgoesthephoto.net/2017/06/'> June 2017 &nbsp;(26)</option>
	<option value='https://dutchgoesthephoto.net/2017/05/'> May 2017 &nbsp;(35)</option>
	<option value='https://dutchgoesthephoto.net/2017/04/'> April 2017 &nbsp;(30)</option>
	<option value='https://dutchgoesthephoto.net/2017/03/'> March 2017 &nbsp;(31)</option>
	<option value='https://dutchgoesthephoto.net/2017/02/'> February 2017 &nbsp;(31)</option>
	<option value='https://dutchgoesthephoto.net/2017/01/'> January 2017 &nbsp;(38)</option>
	<option value='https://dutchgoesthephoto.net/2016/12/'> December 2016 &nbsp;(31)</option>
	<option value='https://dutchgoesthephoto.net/2016/11/'> November 2016 &nbsp;(29)</option>
	<option value='https://dutchgoesthephoto.net/2016/10/'> October 2016 &nbsp;(32)</option>
	<option value='https://dutchgoesthephoto.net/2016/09/'> September 2016 &nbsp;(35)</option>
	<option value='https://dutchgoesthephoto.net/2016/08/'> August 2016 &nbsp;(31)</option>
	<option value='https://dutchgoesthephoto.net/2016/07/'> July 2016 &nbsp;(43)</option>
	<option value='https://dutchgoesthephoto.net/2016/06/'> June 2016 &nbsp;(57)</option>
	<option value='https://dutchgoesthephoto.net/2016/05/'> May 2016 &nbsp;(66)</option>
	<option value='https://dutchgoesthephoto.net/2016/04/'> April 2016 &nbsp;(62)</option>
	<option value='https://dutchgoesthephoto.net/2016/03/'> March 2016 &nbsp;(72)</option>
	<option value='https://dutchgoesthephoto.net/2016/02/'> February 2016 &nbsp;(65)</option>
	<option value='https://dutchgoesthephoto.net/2016/01/'> January 2016 &nbsp;(36)</option>
	<option value='https://dutchgoesthephoto.net/2015/11/'> November 2015 &nbsp;(1)</option>
	<option value='https://dutchgoesthephoto.net/2014/03/'> March 2014 &nbsp;(7)</option>
	<option value='https://dutchgoesthephoto.net/2014/02/'> February 2014 &nbsp;(7)</option>
	<option value='https://dutchgoesthephoto.net/2012/09/'> September 2012 &nbsp;(1)</option>
	<option value='https://dutchgoesthephoto.net/2012/08/'> August 2012 &nbsp;(3)</option>
	<option value='https://dutchgoesthephoto.net/2011/11/'> November 2011 &nbsp;(2)</option>
	<option value='https://dutchgoesthephoto.net/2011/10/'> October 2011 &nbsp;(4)</option>
	<option value='https://dutchgoesthephoto.net/2011/09/'> September 2011 &nbsp;(1)</option>
	<option value='https://dutchgoesthephoto.net/2011/08/'> August 2011 &nbsp;(1)</option>
	<option value='https://dutchgoesthephoto.net/2011/06/'> June 2011 &nbsp;(1)</option>
	<option value='https://dutchgoesthephoto.net/2011/05/'> May 2011 &nbsp;(2)</option>

		</select>
		</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Footer Primary Menu">
					<div class="menu-navigation-container"><ul id="menu-navigation-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-531"><a href="https://jansenphoto.wordpress.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532"><a href="https://dutchgoesthephoto.net/about/">About</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16028"><a href="https://dutchgoesthephoto.net/tag/fpj-photo-challenge/">TPC</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
			
			<div class="site-info">
								<span class="site-title"><a href="https://dutchgoesthephoto.net/" rel="home">Dutch goes the Photo!</a></span>
								<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<!--  -->
<div id="wpcom-follow-bubbles-jp_blogs_i_follow-2" class="wpcom-follow-bubbles"><div id="wpcom-bubble-jp_blogs_i_follow-2-1" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://mariawijk.wordpress.com" class="bump-view" data-bump-view="bif">Kamerapromenader</a><p><small>En fotoblogg</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-2" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://pennywilsonwrites.com" class="bump-view" data-bump-view="bif">Penny Wilson Writes</a><p><small>A Bit of Me in Every Key Stroke </small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-3" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://ayoungretirement.wordpress.com" class="bump-view" data-bump-view="bif">A Young Retirement</a><p><small>&quot;Looking Back on Our Four Seasons of Life&quot;</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-4" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://lifeamazing.net" class="bump-view" data-bump-view="bif">Life Amazing</a><p><small>Life&#039;s ups and downs, a personal journey.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-5" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://oneletterup.com" class="bump-view" data-bump-view="bif">one letter UP ~ diary 2.0</a><p><small>diaries, journals, letters, stories, oh my...</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-6" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://susiesopinions.blog" class="bump-view" data-bump-view="bif">susiesopinions</a><p><small>Mainly reviews of products, with a few personal blog posts.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-7" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://50firstdateswithme.blog" class="bump-view" data-bump-view="bif">50 First Dates With Myself!</a><p><small>Romancing Me, Myself and I, one date at a time...</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-8" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://apausefornature.wordpress.com" class="bump-view" data-bump-view="bif">A Pause for Nature</a><p><small>A pause to admire nature&#039;s unparalleled beauty.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-9" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://purplepumpernickelblog.wordpress.com" class="bump-view" data-bump-view="bif">All things bright and beautiful </a><p><small>Delighting in Our World</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-10" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://linsdoodles.wordpress.com" class="bump-view" data-bump-view="bif">Lins Doodles</a><p><small>Illustration Friday challenge, artwork, mixed media, drawings, photo challenges</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-11" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://streetphotographynl.wordpress.com" class="bump-view" data-bump-view="bif">The Photographer Roamed the Streets...</a><p><small>... and met these people on her way</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-12" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://numericcitizen.me" class="bump-view" data-bump-view="bif">Numeric Citizen</a><p><small>Being a Numeric Citizen</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-13" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://nuthousecentral.wordpress.com" class="bump-view" data-bump-view="bif">Nut House Central</a><p><small>Lets Go Nuts Together</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-14" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://proscenium.me" class="bump-view" data-bump-view="bif">Proscenium</a><p><small>Framing Life</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-15" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://myheart2heart.blog" class="bump-view" data-bump-view="bif">Heart to Heart</a><p><small>Dil se Dil tak...</small></p></div></div></div>	<div style="display:none">
	<div class="grofile-hash-map-b2d54d3d630223edf7af39b72e7e1bf7">
	</div>
	<div class="grofile-hash-map-84459f135a30d520ed574f735404570e">
	</div>
	<div class="grofile-hash-map-b2d54d3d630223edf7af39b72e7e1bf7">
	</div>
	<div class="grofile-hash-map-95425d8e39098c4a0d250cca575d5b8d">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/jansenphoto.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jansenphoto.wordpress.com\/wp-login.php?action=logout&_wpnonce=6ddc06eed1","homeURL":"https:\/\/dutchgoesthephoto.net\/","postID":"20721","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="23156440" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://dutchgoesthephoto.net" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Dutch goes the Photo!" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="92cb61d53e" /><input type="hidden" name="_wp_http_referer" value="/2018/12/25/tuesday-photo-challenge-round-up-139/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dutchgoesthephoto.net\/2018\/12\/25\/tuesday-photo-challenge-round-up-139\/":20721};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2018/12/25/tuesday-photo-challenge-round-up-139/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"23156440","siteName":"Dutch goes the Photo!","siteURL":"https:\/\/dutchgoesthephoto.net","icon":"<img alt='' src='https:\/\/jansenphoto.files.wordpress.com\/2018\/06\/cropped-logo-lg.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentysixteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/jansenphoto.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdutchgoesthephoto.net%2F2018%2F12%2F25%2Ftuesday-photo-challenge-round-up-139%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentysixteen\/","xhrURL":"https:\/\/dutchgoesthephoto.net\/wp-admin\/admin-ajax.php","nonce":"615f4c735f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a903174148\" \/>","referer":"https:\/\/dutchgoesthephoto.net\/2018\/12\/25\/tuesday-photo-challenge-round-up-139\/","canFollow":"1","feedID":"43011194","statusMessage":"","customizeLink":"https:\/\/jansenphoto.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjansenphoto.wordpress.com%2F2018%2F12%2F25%2Ftuesday-photo-challenge-round-up-139%2F","postID":"20721","shortlink":"https:\/\/wp.me\/p1za2Y-5od","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/dutchgoesthephoto.net\/20721","statsLink":"https:\/\/wordpress.com\/stats\/post\/20721\/dutchgoesthephoto.net","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Sixteen","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 7,799 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/jansenphoto.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdutchgoesthephoto.net%2F2018%2F12%2F25%2Ftuesday-photo-challenge-round-up-139%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/dutchgoesthephoto.net\/wp-admin\/admin-ajax.php","nonce":"3eccc03f97","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jansenphoto.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdutchgoesthephoto.net%2F2018%2F12%2F25%2Ftuesday-photo-challenge-round-up-139%2F","blog_id":"23156440","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=23156440&v=wpcom&tz=-5&user_id=0&subd=jansenphoto","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUe1OwzAMfCFSF9gEfxCPgtLU7dzmi9hZ17cnRaxU01Rpv+xc7nJnB6aoTPCCXmBgaPFMBuOlGvgJNlcuq2hzT57B0ogM3xkznrRvLaZbspzQFUrMDchUgJnpIoh+MeCRorLkR9UFk1l1tHqRNza3RVhoJjhXlCphtHPlyD/i0WVvhILnnSkmansUhsaGnhWVNNaG6ea4o9dtCaUancBpFkylU+GMKdEywYo9+IIkbca92Pp3sEW0dvfWx/F/Y1t8KN+W5r9SbVl3vIxOITNaGFBiyaWuwF6+kdihqNeqhq/iDF1IbocfA4vqrKYEfNKJfH+tRfTpPp6Ph+Ohfqnf3ocfxp//zg=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'23156440','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'23156440','v':'wpcom','tz':'-5','user_id':'0','post':'20721','subd':'jansenphoto'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dzK3YrWW0zdnc4U01tSmJHSXwlUC9udls5NFJicTR+QTNbQXNDdng9Z3VpdGJOX3xOTGxpLHMrRE1nUHp5ZXw4NExJUllhaXJBMSZwajV3XXEydFNSeVczM3RpWX4waDZ1ZDNTVmRVRltid3F5Q2toMzYuUy18UEt5ZFQ9MVFHS2VLUnN4UCZdXW9xZVFtWjM2LCVWS0VQQ3lQPzRHL1IucTFSdEE/S3dDa09tJnY9TEZHMVIvUmt3OC5+VUgyUjRLYWlfRTBrUUN2LHA0SkFnKzBFcnpCeDMuYixsRi9aSEZQbGUyYkJ8WTguNTVrenpNWkRNZnlrfjhETUo3cm5jPUhzfjJdK0MxflM5QjV2VHE9YmxsSkYwVzND'}]);
_stq.push([ 'clickTrackerInit', '23156440', '20721' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
