<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://dutchgoesthephoto.net/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Three Line Tales &#8211; Dog-Pen &#8211; Dutch goes the Photo!</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Abril+Fatface:r:latin,latin-ext","Anonymous+Pro:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//jansenphoto.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Dutch goes the Photo! &raquo; Feed" href="https://dutchgoesthephoto.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dutch goes the Photo! &raquo; Comments Feed" href="https://dutchgoesthephoto.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dutch goes the Photo! &raquo; Three Line Tales &#8211;&nbsp;Dog-Pen Comments Feed" href="https://dutchgoesthephoto.net/2020/01/23/three-line-tales-dog-pen/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylU+1SwyAQfCGBRqe2/nB8liSceC1fA0fTvL0kxFFTk3bqH+YOdvcWjhOdZ62zBJaESczrpNBG0fnWGRYNauhnGW9jfBB/01oXgNEHGIj52PiaBHUZ00c8E4Bd4wbQNYFk3kWaZWs0jUeI4gDk6/bIxuwC/oVVKacNBMUGo2LHH/lGNAm1FI12I70JdehFpF7D/2XGl7hBZmR9XwJOGZbhyZJ0nb3ZzUxG171LxFRAea9EqAmtivfSCQ1otHCF/560ZhEJGEgcCk7NFRte7fnj8KiqfIRSQEiMJE4I3aJk6yYrFa9e+FNhlC1ezIz9uttScaOz6k9L892rozLNSEaYXKcGnf+LpTVah1JBno8MmWJGcF6njNPbND5AjCyvBpOZpnSNp8BCwHywEF5wi6Twqfk99QvtX4QPd5t6lcM381ptd/vn7Xa/2R0+AYruw+Y=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie.css?m=1448353951h&#038;ver=20160816' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie8.css?m=1493067000h&#038;ver=20160816' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie7.css?m=1448353951h&#038;ver=20160816' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJyNUltuwyAQvFA3NFWjOB9VzwJ4jbfFrAVL3dy+EDtK00ioX8ygmdkHqGUGy0EwiJIRJ0xqzkbJUi7Oib4FMSibkkpy9gjLbHnaFf6kfhmnDLPPjkKRZZNspFmICxvYe15a+pG/MILJxnjciqxyUoGFbE25glaOQwbPVte6dwQGrym2rBGNZ1eguwx6oy2TtjXc6HhDD/KrdsjeQyJBwJ6kBG8p6nm373Yvynk2uijq8HUHpW+rjNfhs9XBzEnW4VQadaztb2fzfdhSqVUm5HvyYNp+w/i69ddKXah3KOmyvxWDi9SDDj14SvIfb916AoL1z/yhNeB9etsfjsfToTt13ccPGEsFxA==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkOsOgjAMhV/IMfkB6g/js3CpWNzNtRP16R2KiQLBZEnX7svpOZOdE2gqFWog2cZzCeDvQ0laWsklQGhsfMGQaDQfuLKGwXDPOkusgahoYOZV2xIViEDgI2A4rjnaMaeDcCo0aEh6UHFVLXrVUTej/hsEzRWh+4u1wK6ozsID4WPimU8Q00gXSsldHNwJbwxgep0Ta5UtmKdQUuXRMdrYHa1SdmLnC++wboBfH/6+ijJoJ4YQB71Ps026W2/yfNs+ARgQqb0='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jansenphoto.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tuesday Photo Challenge &#8211;&nbsp;Trees' href='https://dutchgoesthephoto.net/2020/01/21/tuesday-photo-challenge-trees/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://dutchgoesthephoto.net/2020/01/23/three-line-tales-dog-pen/" />
<link rel='shortlink' href='https://wp.me/p1za2Y-6e9' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdutchgoesthephoto.net%2F2020%2F01%2F23%2Fthree-line-tales-dog-pen%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdutchgoesthephoto.net%2F2020%2F01%2F23%2Fthree-line-tales-dog-pen%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Three Line Tales &#8211; Dog-Pen" />
<meta property="og:url" content="https://dutchgoesthephoto.net/2020/01/23/three-line-tales-dog-pen/" />
<meta property="og:description" content="Please let me out!" />
<meta property="article:published_time" content="2020-01-23T20:02:09+00:00" />
<meta property="article:modified_time" content="2020-01-23T20:02:09+00:00" />
<meta property="og:site_name" content="Dutch goes the Photo!" />
<meta property="og:image" content="https://sonyca.files.wordpress.com/2020/01/tltweek208.jpg?w=656" />
<meta property="og:image:alt" content="three line tales, five year anniversary edition: beware of the dog" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@FJPhotography" />
<meta name="twitter:site" content="@FJPhotography" />
<meta name="twitter:text:title" content="Three Line Tales &#8211;&nbsp;Dog-Pen" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://dutchgoesthephoto.net/?openidserver=1' />
<link rel='openid.delegate' href='https://dutchgoesthephoto.net/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://dutchgoesthephoto.net/osd.xml" title="Dutch goes the Photo!" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#1a1a1a" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Dutch goes the Photo!" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Focus Hocus Pocus" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://dutchgoesthephoto.net/feed/;icon-uri=https://jansenphoto.files.wordpress.com/2018/06/cropped-logo-lg.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Please let me out!" />
<link rel="amphtml" href="https://dutchgoesthephoto.net/2020/01/23/three-line-tales-dog-pen/amp/"><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://jansenphoto.files.wordpress.com/2018/06/cropped-logo-lg.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://jansenphoto.files.wordpress.com/2018/06/cropped-logo-lg.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://jansenphoto.files.wordpress.com/2018/06/cropped-logo-lg.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://jansenphoto.files.wordpress.com/2018/06/cropped-logo-lg.jpg?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=1za2Y&#038;cscache=6&#038;csrev=3" />
		</head>

<body class="post-template-default single single-post postid-23941 single-format-standard wp-embed-responsive customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					
											<p class="site-title"><a href="https://dutchgoesthephoto.net/" rel="home">Dutch goes the Photo!</a></p>
												<p class="site-description">Focus Hocus Pocus</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menu</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
								<div class="menu-navigation-container"><ul id="menu-navigation" class="primary-menu"><li id="menu-item-531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-531"><a href="https://jansenphoto.wordpress.com">Home</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532"><a href="https://dutchgoesthephoto.net/about/">About</a></li>
<li id="menu-item-16028" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16028"><a href="https://dutchgoesthephoto.net/tag/fpj-photo-challenge/">TPC</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

											<div class="header-image">
					<a href="https://dutchgoesthephoto.net/" rel="home">
						<img src="https://jansenphoto.files.wordpress.com/2016/01/cropped-bodach-arrochar_57a0141_2_3_10x18.jpg" srcset="" sizes="" width="1200" height="280" alt="Dutch goes the Photo!">
					</a>
				</div><!-- .header-image -->
					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-23941" class="post-23941 post type-post status-publish format-standard hentry category-photography tag-3linetales tag-dogs tag-haiku tag-lockup tag-penitentiary">
	<header class="entry-header">
		<h1 class="entry-title">Three Line Tales &#8211;&nbsp;Dog-Pen</h1>	</header><!-- .entry-header -->

				<div class="entry-summary">
				<p>Please let me out!</p>
			</div><!-- .entry-summary -->
			
	
	<div class="entry-content">
		
<p>Many thanks to Sonya for Week Two Hundred and Eight of <a href="https://only100words.xyz/2020/01/23/three-line-tales-week-208/">Three Line Tales</a>, part of her awesome blog <a rel="noreferrer noopener" href="https://only100words.xyz" target="_blank">Only 100 Words</a>!</p>



<p class="has-text-align-center"><a href="https://sonyca.files.wordpress.com/2020/01/tltweek208.jpg"><br><img src="https://sonyca.files.wordpress.com/2020/01/tltweek208.jpg?w=656" alt="three line tales, five year anniversary edition: beware of the dog"></a>photo by&nbsp;<a href="https://unsplash.com/photos/Q1ntCz0HfKI" target="_blank" rel="noreferrer noopener">Ben Williams</a>&nbsp;vis Unsplash</p>



<p class="has-text-align-center">Outside, playtime there!<br>Running wild, tails a-wagging!<br>Penitent canine&#8230;</p>



<p class="has-text-align-center">****</p>



<p>Thank you to Sonya of <a href="https://only100words.xyz" target="_blank" rel="noreferrer noopener">Only 100 Words</a> for coming up with Three Line Tales.</p>



<p>You’ll find full guidelines on her <a href="https://only100words.xyz/more-than-100-words/three-line-tales/" target="_blank" rel="noreferrer noopener">TLT page</a>, but here’s the tl;dr:</p>



<ul><li>Write three lines inspired by the photo prompt (&amp; give them a title if possible).</li><li>Link back to this post.</li><li>Tag your post with <a href="https://wordpress.com/tag/3linetales" target="_blank" rel="noreferrer noopener">3LineTales</a> (so everyone can find you in the Reader).</li><li>Read and comment on other TLT participants’ lines.</li><li>NEW: If you want your post to be included in the round-up, you have until Sunday evening to publish it.</li><li>Have fun.</li></ul>



<p>Happy three-lining and Halloween!</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://dutchgoesthephoto.net/2020/01/23/three-line-tales-dog-pen/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-23941" class="share-twitter sd-button share-icon" href="https://dutchgoesthephoto.net/2020/01/23/three-line-tales-dog-pen/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-23941" class="share-facebook sd-button share-icon" href="https://dutchgoesthephoto.net/2020/01/23/three-line-tales-dog-pen/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://dutchgoesthephoto.net/2020/01/23/three-line-tales-dog-pen/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-23941" class="share-pinterest sd-button share-icon" href="https://dutchgoesthephoto.net/2020/01/23/three-line-tales-dog-pen/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-23941" class="share-linkedin sd-button share-icon" href="https://dutchgoesthephoto.net/2020/01/23/three-line-tales-dog-pen/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://dutchgoesthephoto.net/2020/01/23/three-line-tales-dog-pen/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-23156440-23941-5e2a937f6f62c' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=23156440&amp;post_id=23941&amp;origin=jansenphoto.wordpress.com&amp;obj_id=23156440-23941-5e2a937f6f62c&amp;domain=dutchgoesthephoto.net' data-name='like-post-frame-23156440-23941-5e2a937f6f62c'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>
<div class="author-info">
	<div class="author-avatar">
		<img alt='' src='https://2.gravatar.com/avatar/b2d54d3d630223edf7af39b72e7e1bf7?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />	</div><!-- .author-avatar -->

	<div class="author-description">
		<h2 class="author-title"><span class="author-heading">Author:</span> jansenphoto</h2>

		<p class="author-bio">
			A Fresh Perspective

 Photography is more than just a vehicle for capturing the world around me; it provides me with a palette and a set of brushes, with which I paint not only what I see, but also look to express the emotions that are evoked by the scene in front of me in that moment.

Growing up in the Netherlands exposed me to a wide cross-section of visual arts that laid the foundation of my photographic view of all that surrounds me.  Early influences were the Dutch Masters of the 17th century, to whom I was introduced by my grandfather during museum explorations; favorites among them are the scenes of quotidian life depicted by Jan Steen and Frans Hals and the vivid landscapes of Jacob van Ruisdael.
 
 My classical high school education was supplemented by the Boijmans Van Beuningen museum, where I spent many a lunch hour exploring its great collection.  Here I was introduced to surrealism with a particular love for the approach taken by Salvador Dali; Dali also rekindled my appreciation for the work of Hieronymus Bosch, who often showed the folly of us mortals.
Universal Connections

My approach to any photographic subject is to look for understanding first; in this I look to establish either a connection between the viewer and the subject or capture the connection of the subject with its surroundings.  The captured image then aims to portray this connection from a perspective that is part of my personal interpretation.

This interpretation is often a form of externalized introspection, which may alternately display the connection of isolated beings and items with their environment or highlight the whimsy of the profound world, in which we find ourselves.  The universe is full of connections, many of which are waiting to be discovered; part of my journey as a photographer is to document these connections.

Any assignment, be it an event, a product shoot or a portrait session is always approached through communication with the client; this is where the first connection is established.  Ideas are exchanged and a collaborative plan of action forms,  ultimately resulting in a set of images that aim to exceed the expectations of each client.

And, lest we forget, it is important to have fun while practicing the serious business of photography!			<a class="author-link" href="https://dutchgoesthephoto.net/author/jansenphoto/" rel="author">
				View all posts by jansenphoto			</a>
		</p><!-- .author-bio -->
	</div><!-- .author-description -->
</div><!-- .author-info -->
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='https://2.gravatar.com/avatar/b2d54d3d630223edf7af39b72e7e1bf7?s=49&#038;d=identicon&#038;r=G' class='avatar avatar-49' height='49' width='49' /><span class="screen-reader-text">Author </span> <a class="url fn n" href="https://dutchgoesthephoto.net/author/jansenphoto/">jansenphoto</a></span></span><span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="https://dutchgoesthephoto.net/2020/01/23/three-line-tales-dog-pen/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-23T15:02:09-05:00">January 23, 2020</time></a></span><span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://dutchgoesthephoto.net/category/photography/" rel="category tag">Photography</a></span><span class="tags-links"><span class="screen-reader-text">Tags </span><a href="https://dutchgoesthephoto.net/tag/3linetales/" rel="tag">3linetales</a>, <a href="https://dutchgoesthephoto.net/tag/dogs/" rel="tag">dogs</a>, <a href="https://dutchgoesthephoto.net/tag/haiku/" rel="tag">haiku</a>, <a href="https://dutchgoesthephoto.net/tag/lockup/" rel="tag">lockup</a>, <a href="https://dutchgoesthephoto.net/tag/penitentiary/" rel="tag">penitentiary</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/23/three-line-tales-dog-pen/#respond" style="display:none;">Cancel reply</a></small></h2><form action="https://dutchgoesthephoto.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a5c61e0cba" /><input type="hidden" name="_wp_http_referer" value="/2020/01/23/three-line-tales-dog-pen/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='23941' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1c62d4cd2e" /></p>
<input type="hidden" name="genseq" value="1579848575" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="114"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://dutchgoesthephoto.net/2020/01/21/tuesday-photo-challenge-trees/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Tuesday Photo Challenge &#8211;&nbsp;Trees</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="text-4" class="widget widget_text"><h2 class="widget-title">Hi There!</h2>			<div class="textwidget">Photographer, technologist, budding guitarist, Dutch humanist  and student of the universe at work here...</div>
		</section><section id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://dutchgoesthephoto.net" data-blog="https://dutchgoesthephoto.net" data-lang="en" data-show-follower-count="true">Follow Dutch goes the Photo! on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Recent Posts</h2>		<ul>
											<li>
					<a href="https://dutchgoesthephoto.net/2020/01/23/three-line-tales-dog-pen/" aria-current="page">Three Line Tales &#8211;&nbsp;Dog-Pen</a>
									</li>
											<li>
					<a href="https://dutchgoesthephoto.net/2020/01/21/tuesday-photo-challenge-trees/">Tuesday Photo Challenge &#8211;&nbsp;Trees</a>
									</li>
											<li>
					<a href="https://dutchgoesthephoto.net/2020/01/20/tuesday-photo-challenge-round-up-195/">Tuesday Photo Challenge &#8211; Round Up&nbsp;195</a>
									</li>
											<li>
					<a href="https://dutchgoesthephoto.net/2020/01/19/tuesday-photo-challenge-round-up-194/">Tuesday Photo Challenge &#8211; Round Up&nbsp;194</a>
									</li>
											<li>
					<a href="https://dutchgoesthephoto.net/2020/01/17/friday-mystery-location-2020-002/">Friday Mystery Location &#8211; 2020&nbsp;#002</a>
									</li>
											<li>
					<a href="https://dutchgoesthephoto.net/2020/01/16/three-line-tales-lovers/">Three Line Tales &#8211;&nbsp;Lovers</a>
									</li>
											<li>
					<a href="https://dutchgoesthephoto.net/2020/01/14/tuesday-photo-challenge-transport/">Tuesday Photo Challenge &#8211;&nbsp;Transport</a>
									</li>
					</ul>
		</section><section id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Tatiana" class="recentcommentsavatartop" style="height:32px; width:32px;"><a href="http://www.travelways.com/" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/f588731d9717428d24d0cdc4d5fed368?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstexttop" style=""><a href="http://www.travelways.com/" rel="nofollow">Tatiana</a> on <a href="https://dutchgoesthephoto.net/2020/01/21/tuesday-photo-challenge-trees/#comment-44214">Tuesday Photo Challenge&hellip;</a></td></tr><tr><td title="Winter Scene With Trees - Silent Sunday - GiftSmart" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://www.giftsmart.com/winter-scene-with-trees-silent-sunday/" rel="nofollow"><img alt='' src='https://www.giftsmart.com/wp-content/uploads/2018/04/cropped-giftsmart-wp-logo.jpg?w=32' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://www.giftsmart.com/winter-scene-with-trees-silent-sunday/" rel="nofollow">Winter Scene With Tr&hellip;</a> on <a href="https://dutchgoesthephoto.net/2020/01/21/tuesday-photo-challenge-trees/#comment-44211">Tuesday Photo Challenge&hellip;</a></td></tr><tr><td title="Tuesday Photo Challenge: trees &#8211; Twenty Four" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://debbiewhittam.wordpress.com/2020/01/23/tuesday-photo-challenge-trees/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://debbiewhittam.wordpress.com/2020/01/23/tuesday-photo-challenge-trees/" rel="nofollow">Tuesday Photo Challe&hellip;</a> on <a href="https://dutchgoesthephoto.net/2020/01/21/tuesday-photo-challenge-trees/#comment-44208">Tuesday Photo Challenge&hellip;</a></td></tr><tr><td title="Winter on the Marsh &#8211; Heaven&#039;s Sunshine" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://irenetron.net/2020/01/23/winter-on-the-marsh/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://irenetron.net/2020/01/23/winter-on-the-marsh/" rel="nofollow">Winter on the Marsh&hellip;</a> on <a href="https://dutchgoesthephoto.net/2020/01/21/tuesday-photo-challenge-trees/#comment-44206">Tuesday Photo Challenge&hellip;</a></td></tr><tr><td title="Tuesday Photo Challenge: One Hugh Tree &#8211; Musin&#039; With Susan" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://musinwithsusan.com/2020/01/22/tuesday-photo-challenge-one-hugh-tree/" rel="nofollow"><img alt='' src='https://musinwithsusan.files.wordpress.com/2020/01/cropped-01-05-2020-week1-self-portrait-susan-gutterman.jpg?w=32' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://musinwithsusan.com/2020/01/22/tuesday-photo-challenge-one-hugh-tree/" rel="nofollow">Tuesday Photo Challe&hellip;</a> on <a href="https://dutchgoesthephoto.net/2020/01/21/tuesday-photo-challenge-trees/#comment-44202">Tuesday Photo Challenge&hellip;</a></td></tr>				</table>
				</section><section id="jp_blogs_i_follow-2" class="widget widget_jp_blogs_i_follow"><h2 class="widget-title">Blogs I Follow</h2><div class='widgets-grid-layout no-grav'><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://juliedoesstuff.wordpress.com' title='Julie Does Stuff' data-id='wpcom-bubble-jp_blogs_i_follow-2-1' class='bump-view' data-bump-view='bif'><img alt='' src='https://juliedoesstuff.files.wordpress.com/2017/05/cropped-20170304_143130_zpsj7sqocro.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://35hunter.blog' title='35hunter' data-id='wpcom-bubble-jp_blogs_i_follow-2-2' class='bump-view' data-bump-view='bif'><img alt='' src='https://2.gravatar.com/avatar/59a862661227c07b9c7ed1431425fd2f?s=200&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=G' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://pagespics.com' title='pagespics' data-id='wpcom-bubble-jp_blogs_i_follow-2-3' class='bump-view' data-bump-view='bif'><img alt='' src='https://chrispage180.files.wordpress.com/2017/09/cropped-profile-pic1.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://sunshinesmacromonday.net' title='Sunshine’s Macro Monday' data-id='wpcom-bubble-jp_blogs_i_follow-2-4' class='bump-view' data-bump-view='bif'><img alt='' src='https://1.gravatar.com/avatar/4f5a1f5947e78a02f505bed93042e9f3?s=200&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png&#038;r=G' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://peaceoflife.today' title='peace of life today' data-id='wpcom-bubble-jp_blogs_i_follow-2-5' class='bump-view' data-bump-view='bif'><img alt='' src='https://peaceoflifetoday.files.wordpress.com/2017/11/cropped-p2.png?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://wideeyedwanderingspoonie.wordpress.com' title='JP the Wide-eyed Wanderer' data-id='wpcom-bubble-jp_blogs_i_follow-2-6' class='bump-view' data-bump-view='bif'><img alt='' src='https://wideeyedwanderingspoonie.files.wordpress.com/2018/04/cropped-avatar-one-eye-pearl1.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://littlewhitepearls.com' title='Little white pearls' data-id='wpcom-bubble-jp_blogs_i_follow-2-7' class='bump-view' data-bump-view='bif'><img alt='' src='https://littlewhitepearls.files.wordpress.com/2019/04/image.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://christinebialczak.com' title='Stine Writing' data-id='wpcom-bubble-jp_blogs_i_follow-2-8' class='bump-view' data-bump-view='bif'><img alt='' src='https://christinebialczak.files.wordpress.com/2019/09/cropped-dsc04725.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://anitashope.com' title='For the Love of' data-id='wpcom-bubble-jp_blogs_i_follow-2-9' class='bump-view' data-bump-view='bif'><img alt='' src='https://anitashope.files.wordpress.com/2018/08/cropped-125.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://beinginnatureblog.wordpress.com' title='Being in Nature' data-id='wpcom-bubble-jp_blogs_i_follow-2-10' class='bump-view' data-bump-view='bif'><img alt='' src='https://beinginnatureblog.files.wordpress.com/2018/04/cropped-suzanne-miller-photographic-collage-dimensions-variable1.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://schlinkshots.photo.blog' title='Schlink Shots' data-id='wpcom-bubble-jp_blogs_i_follow-2-11' class='bump-view' data-bump-view='bif'><img alt='' src='https://schlinkshotsphoto.files.wordpress.com/2019/11/cropped-venice-4-2.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://onetahayes.com' title='Sweet aroma' data-id='wpcom-bubble-jp_blogs_i_follow-2-12' class='bump-view' data-bump-view='bif'><img alt='' src='https://secure.gravatar.com/blavatar/a7f4468a968f10d492ead0e1c0b20846?s=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://ramyatantry.wordpress.com' title='And Miles to go before I sleep...' data-id='wpcom-bubble-jp_blogs_i_follow-2-13' class='bump-view' data-bump-view='bif'><img alt='' src='https://ramyatantry.files.wordpress.com/2018/07/wp-1530801341267.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://followinghimbesidestillwaters.wordpress.com' title='Following Him Beside Still Waters' data-id='wpcom-bubble-jp_blogs_i_follow-2-14' class='bump-view' data-bump-view='bif'><img alt='' src='https://secure.gravatar.com/blavatar/46c5f8a1d1e48849d4e79815b1688271?s=200' class='avatar avatar-200' height='200' width='200' /></a></div><div class='widget-grid-view-image wpcom-follow-gravatar'><a href='http://amoralegria.com' title='Wanderlust and Wonderment' data-id='wpcom-bubble-jp_blogs_i_follow-2-15' class='bump-view' data-bump-view='bif'><img alt='' src='https://amoralegria.files.wordpress.com/2017/06/cropped-20170527_200455.jpg?w=200' class='avatar avatar-200' height='200' width='200' /></a></div></div><div style='clear: both;'></div></section><section id="jetpack_posts_i_like-4" class="widget widget_jetpack_posts_i_like"><h2 class="widget-title">Check out these Posts!</h2><ul class='widgets-list-layout no-grav'><li><img src='https://ryanphotographyuk.files.wordpress.com/2020/01/ashenbank-woods-img_4813.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://brashley.photography/2020/01/21/tuesday-photo-challenge-trees/' class='bump-view' data-bump-view='pil'>Tuesday Photo Challenge – Tree&hellip;</a> <span>on&nbsp;<a href='http://brashley.photography' class='bump-view' data-bump-view='pil'>Brashley Photography</a></span></div></li><li><img src='https://naamayehudadotcom.files.wordpress.com/2020/01/fallen-naamayehuda.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://naamayehuda.com/2020/01/21/fallen/' class='bump-view' data-bump-view='pil'>Fallen</a> <span>on&nbsp;<a href='http://naamayehuda.com' class='bump-view' data-bump-view='pil'>Na&#039;ama Yehuda</a></span></div></li><li><img src='https://sgeoil.files.wordpress.com/2020/01/fudge-snow-plane-e1579463517353.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://sgeoil.wordpress.com/2020/01/21/tuesday-photo-challenge-transport/' class='bump-view' data-bump-view='pil'>Tuesday Photo Challenge: Trans&hellip;</a> <span>on&nbsp;<a href='http://sgeoil.wordpress.com' class='bump-view' data-bump-view='pil'>Sgeoil</a></span></div></li><li><img src='https://anotherglobaleater.files.wordpress.com/2019/12/backwaters.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://anotherglobaleater.wordpress.com/2019/12/30/backwaters-by-boat/' class='bump-view' data-bump-view='pil'>Backwaters by boat</a> <span>on&nbsp;<a href='http://anotherglobaleater.wordpress.com' class='bump-view' data-bump-view='pil'>Don&#039;t hold your breath</a></span></div></li><li><img src='https://oneletterup.files.wordpress.com/2020/01/sign.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://oneletterup.com/2020/01/19/surrey-with-a-fringe/' class='bump-view' data-bump-view='pil'>Surrey with a Fringe</a> <span>on&nbsp;<a href='http://oneletterup.com' class='bump-view' data-bump-view='pil'>one letter UP ~ diary 2.0</a></span></div></li><li><img src='https://musinwithsusan.files.wordpress.com/2020/01/london-10-1.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://musinwithsusan.com/2020/01/19/tuesday-photo-challenge-getting-around-in-london/' class='bump-view' data-bump-view='pil'>Tuesday Photo Challenge: Getti&hellip;</a> <span>on&nbsp;<a href='http://musinwithsusan.com' class='bump-view' data-bump-view='pil'>Musin&#039; With Susan</a></span></div></li><li><img src='https://joannescraftsandadventures.files.wordpress.com/2020/01/20200118_213744.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://joannescraftsandadventures.wordpress.com/2020/01/18/day-out-on-the-train/' class='bump-view' data-bump-view='pil'>Day out on the train</a> <span>on&nbsp;<a href='http://joannescraftsandadventures.wordpress.com' class='bump-view' data-bump-view='pil'>Joanne&#039;s crafts and adventures</a></span></div></li><li><img src='https://anotherlqqk.files.wordpress.com/2020/01/transport-wheelchair-1.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://anotherlqqk.com/2020/01/17/photo-challenge-transport/' class='bump-view' data-bump-view='pil'>Photo Challenge: Transport</a> <span>on&nbsp;<a href='http://anotherlqqk.com' class='bump-view' data-bump-view='pil'>Another LQQK</a></span></div></li></ul></section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://dutchgoesthephoto.net/2020/01/'> January 2020 &nbsp;(13)</option>
	<option value='https://dutchgoesthephoto.net/2019/12/'> December 2019 &nbsp;(20)</option>
	<option value='https://dutchgoesthephoto.net/2019/11/'> November 2019 &nbsp;(14)</option>
	<option value='https://dutchgoesthephoto.net/2019/10/'> October 2019 &nbsp;(19)</option>
	<option value='https://dutchgoesthephoto.net/2019/09/'> September 2019 &nbsp;(17)</option>
	<option value='https://dutchgoesthephoto.net/2019/08/'> August 2019 &nbsp;(21)</option>
	<option value='https://dutchgoesthephoto.net/2019/07/'> July 2019 &nbsp;(16)</option>
	<option value='https://dutchgoesthephoto.net/2019/06/'> June 2019 &nbsp;(14)</option>
	<option value='https://dutchgoesthephoto.net/2019/05/'> May 2019 &nbsp;(14)</option>
	<option value='https://dutchgoesthephoto.net/2019/04/'> April 2019 &nbsp;(24)</option>
	<option value='https://dutchgoesthephoto.net/2019/03/'> March 2019 &nbsp;(15)</option>
	<option value='https://dutchgoesthephoto.net/2019/02/'> February 2019 &nbsp;(19)</option>
	<option value='https://dutchgoesthephoto.net/2019/01/'> January 2019 &nbsp;(19)</option>
	<option value='https://dutchgoesthephoto.net/2018/12/'> December 2018 &nbsp;(13)</option>
	<option value='https://dutchgoesthephoto.net/2018/11/'> November 2018 &nbsp;(13)</option>
	<option value='https://dutchgoesthephoto.net/2018/10/'> October 2018 &nbsp;(10)</option>
	<option value='https://dutchgoesthephoto.net/2018/09/'> September 2018 &nbsp;(10)</option>
	<option value='https://dutchgoesthephoto.net/2018/08/'> August 2018 &nbsp;(12)</option>
	<option value='https://dutchgoesthephoto.net/2018/07/'> July 2018 &nbsp;(15)</option>
	<option value='https://dutchgoesthephoto.net/2018/06/'> June 2018 &nbsp;(19)</option>
	<option value='https://dutchgoesthephoto.net/2018/05/'> May 2018 &nbsp;(21)</option>
	<option value='https://dutchgoesthephoto.net/2018/04/'> April 2018 &nbsp;(14)</option>
	<option value='https://dutchgoesthephoto.net/2018/03/'> March 2018 &nbsp;(19)</option>
	<option value='https://dutchgoesthephoto.net/2018/02/'> February 2018 &nbsp;(26)</option>
	<option value='https://dutchgoesthephoto.net/2018/01/'> January 2018 &nbsp;(30)</option>
	<option value='https://dutchgoesthephoto.net/2017/12/'> December 2017 &nbsp;(17)</option>
	<option value='https://dutchgoesthephoto.net/2017/11/'> November 2017 &nbsp;(30)</option>
	<option value='https://dutchgoesthephoto.net/2017/10/'> October 2017 &nbsp;(27)</option>
	<option value='https://dutchgoesthephoto.net/2017/09/'> September 2017 &nbsp;(27)</option>
	<option value='https://dutchgoesthephoto.net/2017/08/'> August 2017 &nbsp;(27)</option>
	<option value='https://dutchgoesthephoto.net/2017/07/'> July 2017 &nbsp;(18)</option>
	<option value='https://dutchgoesthephoto.net/2017/06/'> June 2017 &nbsp;(26)</option>
	<option value='https://dutchgoesthephoto.net/2017/05/'> May 2017 &nbsp;(35)</option>
	<option value='https://dutchgoesthephoto.net/2017/04/'> April 2017 &nbsp;(30)</option>
	<option value='https://dutchgoesthephoto.net/2017/03/'> March 2017 &nbsp;(31)</option>
	<option value='https://dutchgoesthephoto.net/2017/02/'> February 2017 &nbsp;(31)</option>
	<option value='https://dutchgoesthephoto.net/2017/01/'> January 2017 &nbsp;(38)</option>
	<option value='https://dutchgoesthephoto.net/2016/12/'> December 2016 &nbsp;(31)</option>
	<option value='https://dutchgoesthephoto.net/2016/11/'> November 2016 &nbsp;(29)</option>
	<option value='https://dutchgoesthephoto.net/2016/10/'> October 2016 &nbsp;(32)</option>
	<option value='https://dutchgoesthephoto.net/2016/09/'> September 2016 &nbsp;(35)</option>
	<option value='https://dutchgoesthephoto.net/2016/08/'> August 2016 &nbsp;(31)</option>
	<option value='https://dutchgoesthephoto.net/2016/07/'> July 2016 &nbsp;(43)</option>
	<option value='https://dutchgoesthephoto.net/2016/06/'> June 2016 &nbsp;(57)</option>
	<option value='https://dutchgoesthephoto.net/2016/05/'> May 2016 &nbsp;(66)</option>
	<option value='https://dutchgoesthephoto.net/2016/04/'> April 2016 &nbsp;(62)</option>
	<option value='https://dutchgoesthephoto.net/2016/03/'> March 2016 &nbsp;(72)</option>
	<option value='https://dutchgoesthephoto.net/2016/02/'> February 2016 &nbsp;(65)</option>
	<option value='https://dutchgoesthephoto.net/2016/01/'> January 2016 &nbsp;(36)</option>
	<option value='https://dutchgoesthephoto.net/2015/11/'> November 2015 &nbsp;(1)</option>
	<option value='https://dutchgoesthephoto.net/2014/03/'> March 2014 &nbsp;(7)</option>
	<option value='https://dutchgoesthephoto.net/2014/02/'> February 2014 &nbsp;(7)</option>
	<option value='https://dutchgoesthephoto.net/2012/09/'> September 2012 &nbsp;(1)</option>
	<option value='https://dutchgoesthephoto.net/2012/08/'> August 2012 &nbsp;(3)</option>
	<option value='https://dutchgoesthephoto.net/2011/11/'> November 2011 &nbsp;(2)</option>
	<option value='https://dutchgoesthephoto.net/2011/10/'> October 2011 &nbsp;(4)</option>
	<option value='https://dutchgoesthephoto.net/2011/09/'> September 2011 &nbsp;(1)</option>
	<option value='https://dutchgoesthephoto.net/2011/08/'> August 2011 &nbsp;(1)</option>
	<option value='https://dutchgoesthephoto.net/2011/06/'> June 2011 &nbsp;(1)</option>
	<option value='https://dutchgoesthephoto.net/2011/05/'> May 2011 &nbsp;(2)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Footer Primary Menu">
					<div class="menu-navigation-container"><ul id="menu-navigation-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-531"><a href="https://jansenphoto.wordpress.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532"><a href="https://dutchgoesthephoto.net/about/">About</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16028"><a href="https://dutchgoesthephoto.net/tag/fpj-photo-challenge/">TPC</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
			
			<div class="site-info">
								<span class="site-title"><a href="https://dutchgoesthephoto.net/" rel="home">Dutch goes the Photo!</a></span>
								<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<!--  -->
<div id="wpcom-follow-bubbles-jp_blogs_i_follow-2" class="wpcom-follow-bubbles"><div id="wpcom-bubble-jp_blogs_i_follow-2-1" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://juliedoesstuff.wordpress.com" class="bump-view" data-bump-view="bif">Julie Does Stuff</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-2" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://35hunter.blog" class="bump-view" data-bump-view="bif">35hunter</a><p><small>Hunting for beauty and balance, camera in hand</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-3" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://pagespics.com" class="bump-view" data-bump-view="bif">pagespics</a><p><small>World Street Photography</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-4" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://sunshinesmacromonday.net" class="bump-view" data-bump-view="bif">Sunshine’s Macro Monday</a><p><small>Capturing the tiniest details of God’s artistry</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-5" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://peaceoflife.today" class="bump-view" data-bump-view="bif">peace of life today</a><p><small>Taking Control...        Learning Contentment</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-6" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://wideeyedwanderingspoonie.wordpress.com" class="bump-view" data-bump-view="bif">JP the Wide-eyed Wanderer</a><p><small>A little writing, travel, photos and lots of fun with a wandering spoonie</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-7" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://littlewhitepearls.com" class="bump-view" data-bump-view="bif">Little white pearls</a><p><small>journal, travel, photography and beauty</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-8" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://christinebialczak.com" class="bump-view" data-bump-view="bif">Stine Writing</a><p><small>Poetry, Positivity, and Connecting!</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-9" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://anitashope.com" class="bump-view" data-bump-view="bif">For the Love of</a><p><small>God&#039;s Love, The Stories of Life and the Dogs We Love</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-10" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://beinginnatureblog.wordpress.com" class="bump-view" data-bump-view="bif">Being in Nature</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-11" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://schlinkshots.photo.blog" class="bump-view" data-bump-view="bif">Schlink Shots</a><p><small>Photos from my travels around the world</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-12" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://onetahayes.com" class="bump-view" data-bump-view="bif">Sweet aroma</a><p><small>Our lives are a Christ-like fragrance rising up to God...2 Corinthians 2:15</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-13" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://ramyatantry.wordpress.com" class="bump-view" data-bump-view="bif">And Miles to go before I sleep...</a><p><small>Explore.Create.Inspire.Learn.Laugh.Live</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-14" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://followinghimbesidestillwaters.wordpress.com" class="bump-view" data-bump-view="bif">Following Him Beside Still Waters</a><p><small>He restores my soul: He leads me in the paths of righteousness for His name&#039;s sake.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-15" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://amoralegria.com" class="bump-view" data-bump-view="bif">Wanderlust and Wonderment</a><p><small>My writing and photo journey of inspiration and discovery</small></p></div></div></div>	<div style="display:none">
	<div class="grofile-hash-map-b2d54d3d630223edf7af39b72e7e1bf7">
	</div>
	<div class="grofile-hash-map-f588731d9717428d24d0cdc4d5fed368">
	</div>
	<div class="grofile-hash-map-59a862661227c07b9c7ed1431425fd2f">
	</div>
	<div class="grofile-hash-map-4f5a1f5947e78a02f505bed93042e9f3">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/jansenphoto.wordpress.com\/public.api\/connect\/?action=request&domain=dutchgoesthephoto.net","logoutURL":"https:\/\/jansenphoto.wordpress.com\/wp-login.php?action=logout&_wpnonce=fca7a7120e","homeURL":"https:\/\/dutchgoesthephoto.net\/","postID":"23941","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dutchgoesthephoto.net\/2020\/01\/23\/three-line-tales-dog-pen\/":23941};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/01/23/three-line-tales-dog-pen/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css?m=1576278967h&cssminify=yes' type='text/css' media='all' />
<script>
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
</script>
<script>
var actionbardata = {"siteID":"23156440","siteName":"Dutch goes the Photo!","siteURL":"https:\/\/dutchgoesthephoto.net","icon":"<img alt='' src='https:\/\/jansenphoto.files.wordpress.com\/2018\/06\/cropped-logo-lg.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentysixteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdutchgoesthephoto.net%2F2020%2F01%2F23%2Fthree-line-tales-dog-pen%2F&signup_flow=account&domain=dutchgoesthephoto.net","themeURL":"https:\/\/wordpress.com\/theme\/twentysixteen\/","xhrURL":"https:\/\/dutchgoesthephoto.net\/wp-admin\/admin-ajax.php","nonce":"16cb73512e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b768dff82a\" \/>","referer":"https:\/\/dutchgoesthephoto.net\/2020\/01\/23\/three-line-tales-dog-pen\/","canFollow":"1","feedID":"43011194","statusMessage":"","customizeLink":"https:\/\/jansenphoto.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjansenphoto.wordpress.com%2F2020%2F01%2F23%2Fthree-line-tales-dog-pen%2F","postID":"23941","shortlink":"https:\/\/wp.me\/p1za2Y-6e9","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/dutchgoesthephoto.net\/23941","statsLink":"https:\/\/wordpress.com\/stats\/post\/23941\/dutchgoesthephoto.net","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Sixteen","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 11,422 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdutchgoesthephoto.net%2F2020%2F01%2F23%2Fthree-line-tales-dog-pen%2F&signup_flow=account&domain=dutchgoesthephoto.net\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUttuwjAM/aGlgU0IeJj2KVOauMU0t8UOhb+fywBNFau0p/h6fHxiPWZlU2SIrI+kHZzQQj43R3rRv1Khquxrj5G0xwFIf1WocDDReSj3YozWVyfJCQiJ9QmiS2VK5eQvHXrfBIxz7DtwV71XhAwKHDLG/jZSr5r1rnnVrU8SSsSkxLTDbQbC+BdiX8VtofQ/DUIMOBs7KBBmLOU1sktj1Lf0LDyH5QME2S7XVvMogQvhmQHitC8NmJXHOKgu2Uqqw/MzWWwKYZpRIPvLMzGWZnQ1WsYUaeF3RnQ9MF3FIoXCxvs0ztyFfuOElGpN0cEQQxFLpROUgtMGj9g/EbiI6ku0zXWxqelhLVUPSAFYvTUr/Sny6i6VsFA/HY3qvMGi6WCKnNb9laaP8L7ebLf7zW6/2x2/AZ7PJho='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'23156440','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'23156440','v':'wpcom','tz':'-5','user_id':'0','post':'23941','subd':'jansenphoto'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dzK3YrWW0zdnc4U01tSmJHSXwlUC9udls5NFJicTR+QTNbQXNDdng9Z3VpdGJOX3xOTGxpLHMrRE1nUHp5ZW01a1txfGc1L2YwYmJnUE9oWmJMNS9OP25BJWdNY3c2ZkxKeThRU0tLcGh6TF9LcSV+MkxFXWlVdV8mel1bTloxP2pVQ01mWUtvdlpYTzdEXXc0dzhpWEpXTlVlSz1DUTFjJkN6cDImWHImTEU5VVR3PWFkTlhEVSU9fnUwQ2FMZD1HZURVY3I2LXotJUh3UDZQNzhqeElRQXdKWEF8SFpEZ2VleVksTnY/UDNKdHA4ZGxRbUJpQWJBOExaRGFCfnVKTFA3a35vN3lkOEIvTWVvaXx4Njl3SncteGFN'}]);
_stq.push([ 'clickTrackerInit', '23156440', '23941' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
